Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Close my account instructions]]> https://www.softaculous.com/board/index.php?tid=14274&tpg=1#p49178
We have closed your account.]]>
Thu, 02 Apr 2020 07:43:02 GMT https://www.softaculous.com/board/index.php?tid=14274&tpg=1#p49178
<![CDATA[Sitepad whit blank screen]]> https://www.softaculous.com/board/index.php?tid=16460&tpg=1#p49177 SitePad Website Builder > General Support.
Please click the link below to visit the topic:

https://www.softaculous.com/board/index.php?tid=16456]]>
Thu, 02 Apr 2020 07:39:56 GMT https://www.softaculous.com/board/index.php?tid=16460&tpg=1#p49177
<![CDATA[Two network cards in template]]> https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49176
]]>
Thu, 02 Apr 2020 07:06:53 GMT https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49176
<![CDATA[Two network cards in template]]> https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49175
Quote From : RouterRomulan March 2, 2020, 6:11 pm
Quote From : rcsalazar March 28, 2019, 4:54 pm
Correct was created from your CentOS 7.6 template
If you have created the image from CentOS 7.6 then the correct IP address details can be obtained from the site  This site provides the complete details regarding the IP address


yes you are right about this.]]>
Thu, 02 Apr 2020 07:05:36 GMT https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49175
<![CDATA[Catalina workaround]]> https://www.softaculous.com/board/index.php?tid=16459&tpg=1#p49173
I've tried MAMPS pro and realised it does work better. For a $80 it's a no brainer. Won't be coming back to AMMPS any time soon.]]>
Wed, 01 Apr 2020 23:37:52 GMT https://www.softaculous.com/board/index.php?tid=16459&tpg=1#p49173
<![CDATA[Blank page for script install]]> https://www.softaculous.com/board/index.php?tid=16457&tpg=1#p49171 Wed, 01 Apr 2020 08:56:49 GMT https://www.softaculous.com/board/index.php?tid=16457&tpg=1#p49171 <![CDATA[Blank page for script install]]> https://www.softaculous.com/board/index.php?tid=16457&tpg=1#p49170
1. I have softaculous installed on ISPConfig3.
2. Ioncube loader is present
3. All extensions are added to /softaculous/php.ini EXCEPT MySQL (it is not supported in php7.4)
4. Scripts are downloading without a problem (/var/softaculous is populated with script's install files)

Frontpage is working without a problem, I have access to admin settings also. But when I click on a script to install it, I see a blank page.

1. Log levels are set to "4" - no records in the error log.
2. Chrome console shows no errors
3. Added "ModPagespeed off" in .htaccess file - same result

Will be glad if someone can help.
]]>
Wed, 01 Apr 2020 08:54:53 GMT https://www.softaculous.com/board/index.php?tid=16457&tpg=1#p49170
<![CDATA[Sitepad whit blank screen]]> https://www.softaculous.com/board/index.php?tid=16456&tpg=1#p49168
When accessing the sitepad installed in Cpanel, I am having a blank screen.

See: https://prnt.sc/rqf6c3

Can u help me?]]>
Tue, 31 Mar 2020 20:51:49 GMT https://www.softaculous.com/board/index.php?tid=16456&tpg=1#p49168
<![CDATA[Close my account instructions]]> https://www.softaculous.com/board/index.php?tid=14274&tpg=1#p49167 Tue, 31 Mar 2020 16:19:55 GMT https://www.softaculous.com/board/index.php?tid=14274&tpg=1#p49167 <![CDATA[Error adding domain]]> https://www.softaculous.com/board/index.php?tid=16455&tpg=1#p49166 Tue, 31 Mar 2020 15:33:31 GMT https://www.softaculous.com/board/index.php?tid=16455&tpg=1#p49166