Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > Bugs > Topic : I don't get a solution from the virtualizor team to my problem with OpenVZ7



Threaded Mode | Print  

 I don't get a solution from the virtualizor team to my problem with OpenVZ7, KVM not accesible (2 Replies, Read 1931 times)
coriaweb
Group: Member
Post Group: Newbie
Posts: 9
Status:
I've been waiting a long time for a solution and I can't get an answer.

They helped me install the OpenVZ7 ISO and had to fix some problems during the boot process.

Now, when you create an OpenVZ VPS it works correctly, but when you create a KVM VPS you can't connect via SSH, so we can't work with this server. I haven't got any answers for days either in the support ticket or by skype.

Ticket: #368646

Forgive the translation, I use a translator.

Translated with www.DeepL.com/Translator
IP: --   

I don't get a solution from the virtualizor team to my problem with OpenVZ7
coriaweb
Group: Member
Post Group: Newbie
Posts: 9
Status:
We're going to have a month with the server down. I think this is not normal.
IP: --   

I don't get a solution from the virtualizor team to my problem with OpenVZ7
jevingala
Group: Virtualizor Team
Post Group: Elite Member
Posts: 423
Status:
Hi,

Is your issue resolved ?
Are you facing issues with Kvm vps network ?

-----------------------
Regards,
Virtualizor Team.
http://virtualizor.com/
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
2 guests, 0 users.


All times are GMT. The time now is August 22, 2019, 11:22 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.251