Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > General Support

1




  Topics in forum - General Support
Topic Subject Started By Replies Views Last Post Info
Virtualizor using Raid10 LittleCreek 1 65 July 22, 2019, 9:18 am
by wolke  
Question ? Can't login to admin panel (A 50X error occurred) rajwebhost 0 153 July 22, 2019, 4:33 am
by rajwebhost  
Question ? Mgration from Solus VM to Virtualizor kellyd 0 82 July 18, 2019, 6:58 pm
by kellyd  
Creating Windows Template Hanging at 40%
How do i kill the processes?
tmunsch 2 67 July 16, 2019, 8:01 am
by jevingala  
KVM Issue desivps 1 114 July 13, 2019, 1:39 am
by desivps  
Help Creating Templates for windows 2016 and windows 10 - password not changed at install fvsantos2 0 100 July 11, 2019, 11:36 pm
by fvsantos2  
Can't not backup kvm vps
( 1 2 3 4 )
dungvn3000 52 23020 July 11, 2019, 4:34 pm
by luistamayo01  
Cannot create new LXC container
There was an error while reinstalling the OS
proxgroup 0 294 July 10, 2019, 10:56 pm
by proxgroup  
Migrate Openvz to KVM ricrey 0 107 July 9, 2019, 3:06 pm
by ricrey  
Help problem multivirtualization error.
Centos openvz + KVM
ricrey 3 118 July 9, 2019, 1:32 pm
by jevingala  
Could not find the Config file. proxgroup 1 106 July 9, 2019, 2:10 am
by proxgroup  
Using a Hetzner subnet with Virtualizor MichaelG123 7 3966 July 7, 2019, 6:47 pm
by masjutin  
Latest Kernel? KodMi 1 1121 July 7, 2019, 6:44 pm
by masjutin  
recipe
recipe
( 1 2 )
tashkas 20 4394 July 5, 2019, 4:47 pm
by wolke  
WHMCS Module find no IP Server4UM 6 553 June 29, 2019, 8:54 am
by Server4UM  
license stuck expired, will not refresh dwilson56 1 229 June 29, 2019, 7:07 am
by jevingala  
Create KVM (CENTOS system), created successfully, but no network!
Create KVM (CENTOS system), created successfully, but no network!
kala 4 329 June 28, 2019, 2:50 pm
by jevingala  
The following errors were found : Could not determine the size of the ISO file turnupdigital 4 996 June 28, 2019, 2:48 pm
by jevingala  
can't see the virtualizor panel in whmcs
I migrated the master server
cmivps 1 257 June 24, 2019, 7:10 am
by wolke  
Have Virtualizor set values? xkyranstormx 1 315 June 21, 2019, 10:15 am
by helixjump  
uninstall xkyranstormx 1 142 June 21, 2019, 8:35 am
by chirag  
OS reinstall doesnt work right xkyranstormx 1 233 June 21, 2019, 8:09 am
by jevingala  
[ask] Virtualizor HA
Virtualizor HA
hendranata 0 400 June 18, 2019, 10:05 am
by hendranata  
IP v6 not working on the vps visio 7 930 June 17, 2019, 11:24 pm
by hostingstudio.net  
KVM VPS Doesn't work to change Password..
... help me for God!
ajmeireles 2 1528 June 17, 2019, 8:33 pm
by mshaifulhafizal  
Access admin panel using https + own domain random404 1 591 June 17, 2019, 7:46 pm
by mshaifulhafizal  
error:The viifbr0 is not started. Please run service virtnetwork start, Hetzner Dedicate diju 4 11122 June 17, 2019, 1:55 pm
by AnyTimeTabletHire  
OS template? xkyranstormx 1 271 June 17, 2019, 9:59 am
by wolke  
Os templates and control panels
creating your own
diploy 8 7647 June 17, 2019, 4:03 am
by piter85  
Server groups not using least utilized
Server groups/regions Least Utilised not working
javapipe 1 358 June 15, 2019, 5:29 pm
by javapipe  

1




Users browsing this forum
3 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is July 23, 2019, 2:14 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.601