Welcome Guest. Please Login or Register  

You are here: Index > Virtualizor - Virtual Server Control Panel > General Support > Topic : problem with ips

Threaded Mode | Print  

 problem with ips (0 Replies, Read 231 times)
Group: Member
Post Group: Newbie
Posts: 8
Well I have next problem
I m creating vm with almalinux 8.7 using "network" service also tried with "NetworkManager" and added perfect differents ips well only working main range.-
example are public ip

gateway 192.168,1,5  working  workinggateway  not working  not working
Of  host  virtualizor ( possible send ping to vm range
I imagine the problem are gateway I tried add second gateway but also not work, I had the same problem in the past and was able to get it to work but now I can't find the key XD
IP: --   

« Previous    Next »

Threaded Mode | Print  

Jump To :

Users viewing this topic
1 guests, 0 users.

All times are GMT. The time now is October 3, 2023, 6:57 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.017