Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : install Lavarel failed, with message like this, Required PHP version greater than equal to 7.2.0 AND found version is : 7.1.3



Threaded Mode | Print  

 install Lavarel failed, with message like this, Required PHP version greater than equal to 7.2.0 AND found version is : 7.1.3, install Lavarel failed, with message like this, Required PHP version greater than equal to 7.2.0 AND found version is : 7.1.3 (1 Replies, Read 1216 times)
youthinnolab
Group: Member
Post Group: Newbie
Posts: 1
Status:
install Lavarel failed, with message like this, Required PHP version greater than equal to 7.2.0 AND found version is : 7.1.3, it is on Inmotion Hosting, it was confirmed that the PHP version was set to PHP 7.3, but the same error message repeat back.
IP: --   

install Lavarel failed, with message like this, Required PHP version greater than equal to 7.2.0 AND found version is : 7.1.3
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4450
Status:
Hi,

Please open a support ticket with us so that we can check this for you :
https://softaculous.deskuss.com/

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is February 17, 2020, 1:38 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:1.785