Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs

3




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Information File not found after webuzo completes installation nik3sh 2 4762 June 17, 2015, 2:32 pm
by valley  
Problem SSL Email
( 1 2 )
peopleinside 20 14743 June 16, 2015, 4:17 am
by valley  
Webuzo certificate host issue peopleinside 2 4967 June 12, 2015, 6:17 am
by valley  
Magento fresh install, cannot create subcategories dadda 4 8787 May 13, 2015, 1:52 pm
by valley  
Question ? Server don't reply after switching php version
Server don't reply after switching php version
tctuvan 4 4736 April 25, 2015, 7:15 am
by valley  
Can't login to End User Panel
We can't login to port 2002
nitrodesh 2 7419 April 25, 2015, 7:14 am
by valley  
Webuzo Wrong Time
As time is changed in Italy, server time is correct but webuzo time wrong
peopleinside 2 8216 April 1, 2015, 6:27 am
by divij  
Mysql and Bind constantly Shut down Matei123 1 6193 March 18, 2015, 6:17 am
by valley  
Services stopped working but WEBUZO working smoothly
After upgrading into latest version 2.1.6 I experiences some errors such as service stopped unexpectedly
Arick 11 28423 March 10, 2015, 12:51 pm
by valley  
phpMyAdmin error after Webuzo successfully installed ba4y93 14 21924 February 3, 2015, 9:21 am
by valley  
Mysql and Bind Shutdown
Mysql and Bind Shutdown
danuwebid 1 7736 February 3, 2015, 9:20 am
by valley  
Nginx vhost config always reset renggap 5 15541 January 13, 2015, 7:11 am
by valley  
Bug in Checkbox Control Panel General Script Select all peopleinside 5 7309 January 5, 2015, 12:01 pm
by peopleinside  
timezone
europe/copenhagen not correct
Pless101 5 11143 January 5, 2015, 7:21 am
by valley  
Apache Wont Display Site Content
Apache Bug
VeryCrushed 7 9267 December 22, 2014, 6:19 am
by valley  
Magento not sending out notfication email kiancheong2 1 5593 December 19, 2014, 6:21 am
by valley  
Question ? Mahara install fail lassehp 5 9679 December 13, 2014, 6:23 am
by divij  
All email sended from Webuzo seems to go in SPAM folder. peopleinside 4 7015 December 2, 2014, 8:04 pm
by peopleinside  
Little Bug in DNS-Panel with German translation codesight 2 6173 November 29, 2014, 6:42 am
by divij  
Apache2 - Error 403 codesight 1 4249 November 13, 2014, 12:46 pm
by valley  
TLS and STart TLS SSL for email stop to work is SSL is installed on Webuzo peopleinside 5 5849 November 12, 2014, 6:24 am
by peopleinside  
Information Mysql SHutdown salahnecibi 12 7666 November 8, 2014, 5:45 am
by valley  
subdomains not resolving attiqfsd 3 5780 November 3, 2014, 9:14 am
by valley  
Breaking my DNS GsLabs 2 6666 October 27, 2014, 6:00 am
by valley  
Information Add domain-Mail Bug GsLabs 1 4505 October 27, 2014, 5:59 am
by valley  
SomeTime Gives error "Server Not Found"
SomeTimes Sites Not open
irfiii 6 8257 October 27, 2014, 5:58 am
by valley  
Can't open 2002 and 2004 dbcity 1 9207 September 24, 2014, 11:05 am
by valley  
Question ? website is not working after update mohdeek 1 6529 August 25, 2014, 1:16 pm
by divij  
Star Default Webuzo bugs khsprince 1 5880 August 4, 2014, 5:57 am
by valley  
Help Email Problem
Not sending email to other email address
markyeoj 3 3955 July 25, 2014, 1:00 pm
by valley  

3




Users browsing this forum
6 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is January 17, 2019, 7:57 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.382