Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Virtualizor not changing lxc server password]]> https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50766

You will need to stop and start vps from panel instead of reboot.
Can you re-try changing password ?

If it persists then you will need to open a ticket with server's access details :


https://softaculous.deskuss.com/open.php]]>
Wed, 23 Sep 2020 02:56:06 GMT https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50766
<![CDATA[Virtualizor not changing lxc server password]]> https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50765
Quote From : jevingala September 22, 2020, 6:56 am
Hi,


Was the vps stopped and started from panel after changing vps password ?


No it was not restarted. I tried with rebooting etc but still no effect]]>
Tue, 22 Sep 2020 15:57:11 GMT https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50765
<![CDATA[Virtualizor not changing lxc server password]]> https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50764

Was the vps stopped and started from panel after changing vps password ?]]>
Tue, 22 Sep 2020 06:56:18 GMT https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50764
<![CDATA[Virtualizor not changing lxc server password]]> https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50762
I need help]]>
Mon, 21 Sep 2020 18:31:48 GMT https://www.softaculous.com/board/index.php?tid=17046&tpg=1#p50762
<![CDATA[Ampps on Linux Mint Can Not Access browser]]> https://www.softaculous.com/board/index.php?tid=15154&tpg=1#p50761 https://localwp.com/. It is free, and a more elegant solution. That is what I did.]]> Mon, 21 Sep 2020 14:46:51 GMT https://www.softaculous.com/board/index.php?tid=15154&tpg=1#p50761 <![CDATA[Ampps on Linux Mint Can Not Access browser]]> https://www.softaculous.com/board/index.php?tid=15154&tpg=1#p50760
]]>
Mon, 21 Sep 2020 14:13:42 GMT https://www.softaculous.com/board/index.php?tid=15154&tpg=1#p50760
<![CDATA[ISP Config - Script install hangs]]> https://www.softaculous.com/board/index.php?tid=17043&tpg=1#p50759 Mon, 21 Sep 2020 02:31:46 GMT https://www.softaculous.com/board/index.php?tid=17043&tpg=1#p50759 <![CDATA[ISP Config - Script install hangs]]> https://www.softaculous.com/board/index.php?tid=17043&tpg=1#p50758
My main issue now is that I don't get anything logged in the debug logs.

Chris]]>
Sun, 20 Sep 2020 20:35:19 GMT https://www.softaculous.com/board/index.php?tid=17043&tpg=1#p50758
<![CDATA[Network Interface Type not defaulting to defined Plan setting]]> https://www.softaculous.com/board/index.php?tid=16865&tpg=1#p50757 Sun, 20 Sep 2020 01:00:11 GMT https://www.softaculous.com/board/index.php?tid=16865&tpg=1#p50757 <![CDATA[Mac: Email stream_socket_enable_crypto error]]> https://www.softaculous.com/board/index.php?tid=17020&tpg=1#p50756 Sat, 19 Sep 2020 23:29:05 GMT https://www.softaculous.com/board/index.php?tid=17020&tpg=1#p50756