Softaculous https://www.softaculous.com/board/index.php? <![CDATA[OpenVZ 7 & windows problem]]> https://www.softaculous.com/board/index.php?tid=14442&tpg=1#p43516 Tue, 25 Sep 2018 22:48:20 GMT https://www.softaculous.com/board/index.php?tid=14442&tpg=1#p43516 <![CDATA[Restore from backup and remove installation not working]]> https://www.softaculous.com/board/index.php?tid=8626&tpg=1#p43515 ]]> Tue, 25 Sep 2018 16:33:08 GMT https://www.softaculous.com/board/index.php?tid=8626&tpg=1#p43515 <![CDATA[KVM VM password reset]]> https://www.softaculous.com/board/index.php?tid=14437&tpg=1#p43514
Quote From : wolke September 25, 2018, 10:42 am
Can you please post the solution so anybody else coming to this thread can find it?


Hi,

It was due to 'perform operations' was unchecked on template in media, which is necessary if you want to perform operations on template like password change, disk/swap resize etc.

It was resolved by editing template and checked on 'perform operations'.]]>
Tue, 25 Sep 2018 13:33:22 GMT https://www.softaculous.com/board/index.php?tid=14437&tpg=1#p43514
<![CDATA[WEbuzo not load after install Apache 2.4]]> https://www.softaculous.com/board/index.php?tid=14512&tpg=1#p43513 ardase , as temporary fix you can add the following line:
Code
/etc/init.d/webuzo restart

by editing the file /etc/rc.d/rc.local with the command:
Code
vi /etc/rc.d/rc.local

You have to press I for ( Insert text) then when you ended press again I than :wq for save and enter.
This temporary fix until Webuzo doesn't release a fix should work on all OS
]]>
Tue, 25 Sep 2018 12:31:07 GMT https://www.softaculous.com/board/index.php?tid=14512&tpg=1#p43513
<![CDATA[OpenVZ 7 & windows problem]]> https://www.softaculous.com/board/index.php?tid=14518&tpg=1#p43512 General Support.
Please click the link below to visit the topic:

https://www.softaculous.com/board/index.php?tid=14442]]>
Tue, 25 Sep 2018 11:00:24 GMT https://www.softaculous.com/board/index.php?tid=14518&tpg=1#p43512
<![CDATA[KVM VM password reset]]> https://www.softaculous.com/board/index.php?tid=14437&tpg=1#p43509 ]]> Tue, 25 Sep 2018 10:42:55 GMT https://www.softaculous.com/board/index.php?tid=14437&tpg=1#p43509 <![CDATA[WEbuzo not load after install Apache 2.4]]> https://www.softaculous.com/board/index.php?tid=14512&tpg=1#p43508         ,seems the user report OS is Centos 7 .

As i read this post i tested with an hard reboot. After the VPS was restarted Webuzo was working for some seconds after that went down.
I think there are bug somewhere !
Also some day ago i upgraded PHP from System app and after lunching the update Webuzo went down... i was unable to complete the upgrade that was done successuffly after service webuzo restart.
I really hope this issue can be fixed as is not new that Webuzo can went down sometimes. I am reporting this since quite long time :) was just not easy to reproduce but after read this post was very easy reproduce with an hard reboot.
]]>
Tue, 25 Sep 2018 10:39:23 GMT https://www.softaculous.com/board/index.php?tid=14512&tpg=1#p43508
<![CDATA[Ip list]]> https://www.softaculous.com/board/index.php?tid=11146&tpg=1#p43507
95.216.28.16            us.pinguzo.com
95.216.26.197            eu.pinguzo.com
192.198.80.5            nc-us.pinguzo.com
95.216.28.16            uk.pinguzo.com
95.216.8.139            fi.pinguzo.com
167.114.200.241        qc-ca.pinguzo.com
178.32.158.96            pa-fr.pinguzo.com
149.56.93.141            lv-us.pinguzo.com
138.201.24.85            fl-it.pinguzo.com]]>
Tue, 25 Sep 2018 10:25:23 GMT https://www.softaculous.com/board/index.php?tid=11146&tpg=1#p43507
<![CDATA[Libvirt - error : virNetSocketReadWire:1808 : End of file while reading data: Input/output error]]> https://www.softaculous.com/board/index.php?tid=14415&tpg=1#p43506
Please open a support ticket.

We will check and update you on your ticket.]]>
Tue, 25 Sep 2018 10:05:16 GMT https://www.softaculous.com/board/index.php?tid=14415&tpg=1#p43506
<![CDATA[Issue with purchasing license]]> https://www.softaculous.com/board/index.php?tid=14508&tpg=1#p43505
As I've checked your ticket was replied by the billing team.

If you won't be able to access the your ticket for any reasons, write an email from your registered email address to support@softaculous.com and mention the ticket number and the issue.

We will check and get back to you asap.]]>
Tue, 25 Sep 2018 10:03:25 GMT https://www.softaculous.com/board/index.php?tid=14508&tpg=1#p43505