Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Free License]]> https://www.softaculous.com/board/index.php?tid=1890&tpg=14#p50804 ]]> Fri, 25 Sep 2020 17:45:09 GMT https://www.softaculous.com/board/index.php?tid=1890&tpg=14#p50804 <![CDATA[Avoid directory listing?]]> https://www.softaculous.com/board/index.php?tid=17059&tpg=1#p50803
Adding -Indexes seems to be the solution but... every time I change apache conf files (windows) by Ampps, it won't start apache service?

Could you please assist me?

Thanks you.]]>
Fri, 25 Sep 2020 15:18:23 GMT https://www.softaculous.com/board/index.php?tid=17059&tpg=1#p50803
<![CDATA[Host cannot attach network]]> https://www.softaculous.com/board/index.php?tid=17056&tpg=1#p50802 Thanks to one of the Virtualizor support chat yesterday i got this figured out, It happened i needed to disable NIC bond.
I asked my DC to do it and everything is working proper now.]]>
Fri, 25 Sep 2020 13:56:10 GMT https://www.softaculous.com/board/index.php?tid=17056&tpg=1#p50802
<![CDATA[Not able to delete orphaned disks unless server is rebooted]]> https://www.softaculous.com/board/index.php?tid=13652&tpg=1#p50801

Is there any existing backup process active on server ?

ps aux |grep backup

If you do not want it to be running then kill that process.
Also view the backup disk if its mounted (in-case of remote backup server)

df -Th

if its mounted then you will need to un-mount it before trying to delete the temporary backup LV.]]>
Fri, 25 Sep 2020 13:53:45 GMT https://www.softaculous.com/board/index.php?tid=13652&tpg=1#p50801
<![CDATA[Host cannot attach network]]> https://www.softaculous.com/board/index.php?tid=17056&tpg=1#p50800
Are you using XenServer ?

Have you created a bridge for your bond interface ?]]>
Fri, 25 Sep 2020 13:48:30 GMT https://www.softaculous.com/board/index.php?tid=17056&tpg=1#p50800
<![CDATA[Add S3 Storage for backups]]> https://www.softaculous.com/board/index.php?tid=17051&tpg=1#p50799
Thank you for your suggestion.

I will forward it to my team.]]>
Fri, 25 Sep 2020 13:26:31 GMT https://www.softaculous.com/board/index.php?tid=17051&tpg=1#p50799
<![CDATA[Streaming live to Wordpress via OBS]]> https://www.softaculous.com/board/index.php?tid=17044&tpg=1#p50798 Thanks Brijesh much appreciated
]]>
Fri, 25 Sep 2020 11:15:37 GMT https://www.softaculous.com/board/index.php?tid=17044&tpg=1#p50798
<![CDATA[anchor in sitepad]]> https://www.softaculous.com/board/index.php?tid=17050&tpg=1#p50797
You can use Rich Text and add anchor link for the following page.

Do let us know if you need any other information.]]>
Fri, 25 Sep 2020 05:28:11 GMT https://www.softaculous.com/board/index.php?tid=17050&tpg=1#p50797
<![CDATA[Update FreshRSS 1.16.2 to 1.17]]> https://www.softaculous.com/board/index.php?tid=17058&tpg=1#p50796 My hoster provides a range of applications via a Softaculous catalogue. I installed FreshRSS in the then current version (1.16.2 if I recall correctly).  Today I saw that v. 1.17 was available. However, I Softaculous only offered installing the new version, not updating/upgrading my existing installation.
I did not want to lose my configuration, so instead I used FreshRSS' built-in upgrade feature. That seems to have worked well, except that Softaculous still shows I have the previous version installed.
What is the correct way to upgrade in such situations?
CheersBen
]]>
Thu, 24 Sep 2020 17:09:49 GMT https://www.softaculous.com/board/index.php?tid=17058&tpg=1#p50796
<![CDATA[Free License]]> https://www.softaculous.com/board/index.php?tid=1890&tpg=14#p50795
My Server IP is: 162.0.234.84]]>
Thu, 24 Sep 2020 13:54:01 GMT https://www.softaculous.com/board/index.php?tid=1890&tpg=14#p50795