Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : Staging/Clone Stalls at 95%



Threaded Mode | Print  

 Staging/Clone Stalls at 95% (3 Replies, Read 188 times)
LeMarque
Group: Member
Post Group: Newbie
Posts: 10
Status:
Hi and thanks for the continued great work.

On my cPanel VPS w/4gigs of RAM, there is one WordPress site that, as the subject states, won't complete. On another site on my VPS it works fine.

It creates the database and user but not the subdirectory.

I don't see any error logs and am wondering if there are any steps I can take to troubleshoot the problem.
IP: --   

Staging/Clone Stalls at 95%
LeMarque
Group: Member
Post Group: Newbie
Posts: 10
Status:
Never mind. Please see:

Can't connect to database
IP: --   

Staging/Clone Stalls at 95%
peopleinside
Group: Member
Post Group: Super Member
Posts: 1364
Status:

Open source, web and security passionate
Hi, I'm sorry for the issue faced.Seems to se you was finally able to resolve from the other post.


-----------------------
PeopleInside  :angel:
Passionate Webuzo User
IP: --   

Staging/Clone Stalls at 95%
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4931
Status:
Hi,

Sorry for the delay in response.

Are you still facing the issue with Staging or Clone ?

-----------------------
Loginizer - WordPress Security Plugin
Follow us on Twitter
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is May 13, 2021, 12:59 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:3.102