Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Could not find bridge device xenbr0]]> https://www.softaculous.com/board/index.php?tid=13402&tpg=1#p39579
I'm adding a VPS from OS template ... this load a 80% then show me this message

ibxl: error: libxl_device.c:1138:device_hotplug_child_death_cb: script: Could not find bridge device xenbr0

any idea about issue?

Thank]]>
Fri, 22 Sep 2017 14:12:12 GMT https://www.softaculous.com/board/index.php?tid=13402&tpg=1#p39579
<![CDATA[Graphic Adapter]]> https://www.softaculous.com/board/index.php?tid=13401&tpg=1#p39578 Fri, 22 Sep 2017 13:39:43 GMT https://www.softaculous.com/board/index.php?tid=13401&tpg=1#p39578 <![CDATA[What is GPU acceleration?]]> https://www.softaculous.com/board/index.php?tid=11893&tpg=1#p39577 Fri, 22 Sep 2017 13:38:44 GMT https://www.softaculous.com/board/index.php?tid=11893&tpg=1#p39577 <![CDATA[Graphic Adapter]]> https://www.softaculous.com/board/index.php?tid=13401&tpg=1#p39576
On KVM, i enable the vga and acceleration, but when im in the guest os win7, i dont have nothing, neither direct3d from directx, where can i get the drivers for the guest OS???

Can someone explain me, please?

Thanks.]]>
Fri, 22 Sep 2017 13:31:35 GMT https://www.softaculous.com/board/index.php?tid=13401&tpg=1#p39576
<![CDATA[What is GPU acceleration?]]> https://www.softaculous.com/board/index.php?tid=11893&tpg=1#p39575 Fri, 22 Sep 2017 13:28:55 GMT https://www.softaculous.com/board/index.php?tid=11893&tpg=1#p39575 <![CDATA[Understand how Softa.. manage website]]> https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39574
When you import an installation to Softaculous it will just update the Softaculous records with the installation details (URL, path, database details, etc) i.e. there is an installation.

So when you want to upgrade to backup your installation Softaculous has the details required to perform that action.

Also when you import an installation it will not make any changes to your installation. It will just update Softaculous files with the installation details.

If your installation is in the "public_html" directory you have to leave the "Directory" field blank. If you had your installation in "public_html/mysite" directory for example in that case you would have to fill the "Directory" field as "mysite".

Let us know if you have any questions.]]>
Fri, 22 Sep 2017 13:12:54 GMT https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39574
<![CDATA[Understand how Softa.. manage website]]> https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39573
For more confidence what do i type into the "Fill in the directory".  For example if my current files is in home/myid/public_html then do i type this h.... tml in there

]]>
Fri, 22 Sep 2017 12:30:40 GMT https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39573
<![CDATA[Understand how Softa.. manage website]]> https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39572
Thank you for the lead, look forward to test it out.]]>
Fri, 22 Sep 2017 12:21:20 GMT https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39572
<![CDATA[Hello Guys]]> https://www.softaculous.com/board/index.php?tid=8893&tpg=1#p39571 Fri, 22 Sep 2017 11:54:24 GMT https://www.softaculous.com/board/index.php?tid=8893&tpg=1#p39571 <![CDATA[Cron Jobs Stop Softaculous]]> https://www.softaculous.com/board/index.php?tid=13391&tpg=1#p39570
Are you referring to the Softaculous core cronjob ?

Did you change the CRON job timing from Softaculous admin panel ?

If you can let us know where exactly you changed we can check it for you.]]>
Fri, 22 Sep 2017 10:40:55 GMT https://www.softaculous.com/board/index.php?tid=13391&tpg=1#p39570