Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Multi Usering]]> https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39562 Thu, 21 Sep 2017 15:22:02 GMT https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39562 <![CDATA[Add dedicated ip]]> https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39561 ]]> Thu, 21 Sep 2017 14:27:21 GMT https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39561 <![CDATA[Softaculous 4.9.3 Released]]> https://www.softaculous.com/board/index.php?tid=13383&tpg=1#p39560
Quote From : anais September 20, 2017, 1:45 pm
Hi, I see the update version.

but now my PrestaShop default script and my custom script, not work.

I installed from WHMCS trough a product

I need this work, my clients are very demand

thank you
Hi,

Can you please open a support ticket with us and we will check the issue asap :
https://www.softaculous.com/support/
]]>
Thu, 21 Sep 2017 13:45:00 GMT https://www.softaculous.com/board/index.php?tid=13383&tpg=1#p39560
<![CDATA[WHMCS]]> https://www.softaculous.com/board/index.php?tid=13398&tpg=1#p39559
When I want to install whmcs in my local server then it gives me above error. what should I do.

Any help much appreciated.

Thanks.]]>
Thu, 21 Sep 2017 13:42:18 GMT https://www.softaculous.com/board/index.php?tid=13398&tpg=1#p39559
<![CDATA[Multi Usering]]> https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39558 ]]> Thu, 21 Sep 2017 12:15:47 GMT https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39558 <![CDATA[Multi Usering]]> https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39557 I think multi usering for 1 hosting can do the job even more cool.

my think is:
  • Creating users for the root account
  • give permissions to features of the hosting


I am using webuzo, and i need to give my team the admin user accsess, i think if i would able to create them users with permissions it will do the job :)]]>
Thu, 21 Sep 2017 12:07:11 GMT https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39557
<![CDATA[Add dedicated ip]]> https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39556
Can you please elaborate on the issue faced by you? Can you please provide more details on the same?]]>
Thu, 21 Sep 2017 11:17:01 GMT https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39556
<![CDATA[After upload missing image data]]> https://www.softaculous.com/board/index.php?tid=13395&tpg=1#p39555
Can you please open a support ticket here, with your server root details so that we can check the same and resolve it as soon as possible:
https://www.softaculous.com/support]]>
Thu, 21 Sep 2017 11:15:47 GMT https://www.softaculous.com/board/index.php?tid=13395&tpg=1#p39555
<![CDATA[won't let me set a static IP]]> https://www.softaculous.com/board/index.php?tid=13393&tpg=1#p39554
We are really sorry for the delay in reply.

Also thanks for sharing the solution to the issue above.

Hope this helps the other users, if they ever face this issue.]]>
Thu, 21 Sep 2017 11:12:05 GMT https://www.softaculous.com/board/index.php?tid=13393&tpg=1#p39554
<![CDATA[After upload missing image data]]> https://www.softaculous.com/board/index.php?tid=13395&tpg=1#p39553 That is what I already have done, but it did not help.]]> Thu, 21 Sep 2017 11:10:19 GMT https://www.softaculous.com/board/index.php?tid=13395&tpg=1#p39553