Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

2




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Adding Domain
Mac OS X Ampps 3.5
Budolfsen 1 6897 June 15, 2016, 2:22 pm
by radiusdanu  
50x 3.4 bug? Any fix yet? It's been forever. :( Decist 1 7229 June 2, 2016, 3:43 am
by Rishi_P  
Question ? FTP
FTP ampps MAC
haxcop 6 13195 April 17, 2016, 10:13 pm
by tawhid111  
Information 3.4 Bug
Control panel missing, update
( 1 2 )
MonkeyBoy 26 29012 April 13, 2016, 12:12 pm
by piernik  
MySQL doesn't start 5742 0 6785 March 23, 2016, 10:57 am
by 5742  
Ampps on Ubuntu Krik 1 10146 March 12, 2016, 5:44 am
by Krik  
Panel language not good Paul75 0 4537 March 5, 2016, 3:09 pm
by Paul75  
AMPPS crash on mac when app folder is different than AMPPS pestka 1 9241 February 3, 2016, 5:21 am
by Rishi_P  
Can't enable autostart or start as services
On Windows 8.1.
asegura 2 12894 January 21, 2016, 10:50 am
by asegura  
Update Bug with PHP
Update Bug with PHP
erickpaquin 0 3794 January 20, 2016, 1:26 pm
by erickpaquin  
Information gd.so in AMPPS 2.2 w/ PHP 5.5 returns Apache error
gd.so in PHP 5.5 returns an Apache error
niels@ampps 7 25514 December 16, 2015, 2:27 pm
by pestka  
Wrong mysql configuration AlexG2 0 8376 November 17, 2015, 2:12 pm
by AlexG2  
Ampps bug
Ampps doesn't run
fgmanuel 1 17020 October 9, 2015, 9:59 am
by nikhil89  
bug in win 8.1
registration error
sosialtnett 2 25636 September 17, 2015, 8:58 pm
by sosialtnett  
JigarsMac.local included as MySQL User... Screenshot keepflying 5 8950 September 15, 2015, 7:12 am
by nikhil89  
New Idea Password Sanitization Bug
Password not working when securing AMPPS
ollyx 1 10317 September 1, 2015, 11:18 am
by nikhil89  
Information simple invoices
sending email with simple invoises
mujmi2 0 12745 August 14, 2015, 10:00 am
by mujmi2  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 36 139417 June 24, 2015, 3:51 pm
by subenksaha  
Not starting in Yosemite clau 0 11159 May 25, 2015, 5:26 pm
by clau  
[3.1] file not found in PHP 5.4 Paul75 0 7563 May 19, 2015, 1:03 pm
by Paul75  
Moved: cannot delte vps Moderator 0 9439 April 20, 2015, 11:29 am
by Moderator  
Control center don't detect correct mysql instance enboig 0 5775 April 10, 2015, 3:45 pm
by enboig  
Question ? AMPPS on win 8.1 issues ot2sen 2 8525 April 8, 2015, 7:29 am
by ot2sen  
ampps
Apache
sergei22859 1 11211 April 6, 2015, 1:58 pm
by Rishi_P  
AMPPS cannot be opened on OS/X Yosemite
See the title!
( 1 2 3 )
MSP430_fan 34 62024 March 19, 2015, 9:13 am
by Jitesh  
Apache HTTP not working
After install the MSVCR110.dll the apache still can't work
thien 0 8450 February 27, 2015, 1:08 am
by thien  
suPHP
suPHP
baklanovic 2 13104 February 4, 2015, 9:50 am
by baklanovic  
AMPPS 2.8 won't run on OSX Mavericks (10.9.5), either
Immediate crash upon opening
LeReeve 2 5873 January 31, 2015, 5:26 am
by mattt  
The page is not availble m.zibaee7 0 6204 January 19, 2015, 7:28 am
by m.zibaee7  
Information Group Office is not supported on windows? ampps windows
bug install group office 6.1.11 & group office 5.0.93 with ampps windows
joejazzy44 0 6458 January 3, 2015, 1:54 pm
by joejazzy44  

2




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is September 24, 2018, 5:46 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.470