Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : Savasoft Quiz



Threaded Mode | Print  

 Savasoft Quiz, Required PHP extension not found : ionCube Loader (1 Replies, Read 925 times)
Adiroha
Group: Member
Post Group: Newbie
Posts: 1
Status:
:squi: I was trying to create an online exam portal for one of my domain. when I try to install savasoft quiz, the following appears "Required PHP extension not found : ionCube Loader". I can't find ionCube Loader extension in my cPanel. What to do?
IP: --   

Savasoft Quiz
punit
Group: Softaculous Team
Post Group: Working Member
Posts: 109
Status:
Hi,

Please ask your host to enable ionCube Loader.

-----------------------
Regards
Punit Varia
Script Packaging Head
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is November 14, 2019, 6:54 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.162