Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs > Topic : Ghost is incompatible



Threaded Mode | Print  

 Ghost is incompatible (4 Replies, Read 12943 times)
MeanGenius
Group: Member
Post Group: Newbie
Posts: 20
Status:
:P

Tried to install Ghost blog and it returned this error.

"Ghost is not compatible with AMPPS."
IP: --   

Ghost is incompatible
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 3739
Status:
Hi,

Sir at the moment the Softaculous package for Ghost is not compatible with AMPPS.

We will try to add the compatibility soon.

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

Ghost is incompatible
MeanGenius
Group: Member
Post Group: Newbie
Posts: 20
Status:
Thank you for responding.
IP: --   

Ghost is incompatible
bojekki
Group: Member
Post Group: Newbie
Posts: 1
Status:
Ghost is still not compatible with AMPPS ?


IP: --   

Ghost is incompatible
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 3739
Status:
Hi,

Unfortunately no.

We are working on this. We will try to add this soon.

Thank you for your patience.

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is February 21, 2018, 5:16 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.153