Softaculous <![CDATA[dovecot in webuzo is not working]]> have you edited some dovecot configuration file?

Maybe you can try to uninstall (from Webuzo interface) dovecot by going on system app, searching for dovecot than reinstall it (from Webuzo interface).

Sat, 21 Apr 2018 07:58:03 GMT
<![CDATA[My 1st time, added Softaculous to Cpanel and?]]> Free May 2018 Calendar panel to edit the YOURLS settings Advanced forum You can access YOURLS admin panel ]]> Sat, 21 Apr 2018 07:26:19 GMT <![CDATA[Oops the connection was lost]]> 2018 Yearly Planner where i can customize the yourls May 2018 Calendar Template May 2018 Calendar settings. Any clues? Im a lame.
Sat, 21 Apr 2018 07:24:27 GMT
<![CDATA[lifetime softaculous VPS license quesion]]> May 2018 Calendar PDF
June 2018 Calendar Printable May 2018 Printable Calendar When I used Solusvm they said OVZ adds automatically (routing), but KVM has to be done manually at the host node level?
Sat, 21 Apr 2018 07:22:40 GMT
<![CDATA[Where do i find my license id?]]> Sat, 21 Apr 2018 07:03:23 GMT <![CDATA[dovecot in webuzo is not working]]>
it return like this:
Board Image
please help me how to solve this problem? thank you very much.
Board Image
Sat, 21 Apr 2018 05:32:34 GMT
<![CDATA[When will Softaculous support 7.1 and 7.2 PHP]]>
Thanks for the guidance.  Seems to be working but I haven't tried to install anything yet. haha. ]]>
Fri, 20 Apr 2018 16:43:58 GMT
<![CDATA[You do not have sufficient space to install this software]]>
We are using Cloudlinux 7 with cPanel. When I login as a normal user to panel and try to install any software from Softaculous I get an error message saying "You do not have sufficient space to install this software!"

Space Required
Available Space : 0.00 MB
Required Space : 25.26 MB

The account disk usage is 368MB of 9,77GB

The installed Cpanel version 68.0.37 and the Softaculous version 5.0.0

Thank You]]>
Fri, 20 Apr 2018 15:45:30 GMT
<![CDATA[When will Softaculous support 7.1 and 7.2 PHP]]>
After upgrading the PHP version you can use the following steps to re-install Softaculous on Hosting Controller :
1. Access the following link and download the Softaculous installer

2. After downloading the file, execute the same from Command Line using the following command
"path\to\php.exe" "path\to\installer.php" --reinstall

For example, if the file is stored in the 'Downloads' directory, execute this file from Command Line using the above command as:
"c:\php\php.exe" "C:\Users\Administrator\Downloads\installer.php" --reinstall
Fri, 20 Apr 2018 14:16:45 GMT
<![CDATA[Cannot Access Host File When Adding Domain]]>
Uac is disabled and I have set full control to my user account for the host file. I have also tried running AMPPS as admin but no luck.

Any ideas?
IP: --            ]]>
Fri, 20 Apr 2018 14:15:53 GMT