Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs > Topic : EXIM/DOVCOT



Threaded Mode | Print  

 EXIM/DOVCOT, DKIM Enabled on Primary domain but Webuzo failing to generate DKIM (2 Replies, Read 1347 times)
linuskom
Group: Member
Post Group: Newbie
Posts: 2
Status:
Hello Support,

I am using "premium Webuzo"

I need help !!!!!!

Firstly,I  posted a request regarding issue with "DKIM" on  09 Jun 2019 7:26 AM

Please see Ticket #290887. Post Date: 09 Jun 2019 7:26 AM



Its been 9-Days and no solution and no reply at all.


Again, I created a new Ticket  #998555 for "DKIM"

Still up till today 18-June-2019 no reply, no solution, and total blackout.


I am using premium version of Webuzo.


I urgently need assistance.
IP: --   

EXIM/DOVCOT
wolke
Group: NOC
Post Group: Working Member
Posts: 249
Status:
nobody can help you here if you don´t tell your problem as descriptive as you can.
I don´t think that this will speedup your tickets too.
IP: --   

EXIM/DOVCOT
Dhanya
Group: Softaculous Team
Post Group: Working Member
Posts: 165
Status:
Hi linuskom,

Extremely sorry for the delay in reply.

We have checked your server and have as well resolved your DKIM issue. Please check both your tickets for our replies.
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 18, 2019, 1:23 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 10  |  Page Created In:0.157