Softaculous https://www.softaculous.com/board/index.php? <![CDATA[How to Migrate single site from webuzo]]> https://www.softaculous.com/board/index.php?tid=14771&tpg=1#p44375 https://www.webuzo.com/wiki/Migration_From_Webuzo ]]> Sun, 09 Dec 2018 14:35:55 GMT https://www.softaculous.com/board/index.php?tid=14771&tpg=1#p44375 <![CDATA[symlink for php folder doesn't exist AMPPS 3.8]]> https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44374 Sun, 09 Dec 2018 13:15:45 GMT https://www.softaculous.com/board/index.php?tid=13514&tpg=2#p44374 <![CDATA[Server IP / License Issue]]> https://www.softaculous.com/board/index.php?tid=14770&tpg=1#p44373 However when I go to put in the correct IP via the Client Area I'm told that, "The IP you submitted belongs to another license."
I don't have another license, and I've had that IP for a very long time. Anyone know how to resolve this issue?
]]>
Sat, 08 Dec 2018 18:59:36 GMT https://www.softaculous.com/board/index.php?tid=14770&tpg=1#p44373
<![CDATA[MySQL Access Denied Invalid Settings]]> https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44372 Sat, 08 Dec 2018 18:53:28 GMT https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44372 <![CDATA[MySQL Access Denied Invalid Settings]]> https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44371 https://www.ampps.com/wiki/Unable_to_connect_phpMyAdmin

It doesn't work for me, though.]]>
Sat, 08 Dec 2018 16:54:52 GMT https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44371
<![CDATA[MySQL Access Denied Invalid Settings]]> https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44370
I'm working on a Mac. I installed and uninstalled AMPPS several times in an effort to correct this problem. I also uninstalled MySQL and other software I had similar to AMPPS. (Thinking maybe there was a conflict.) I haven't been able to resolve this issue.

This is what it officially says:

Cannot connect: invalid settings

phpMyAdmin tried to connect to the MySQL server, and the server rejected the connection. You should check the host, username and password in your configuration and make sure that they correspond to the information given by the administrator of the MySQL server.

Can anyone help me resolve this? I'm not sure what's wrong with it. ]]>
Sat, 08 Dec 2018 16:27:02 GMT https://www.softaculous.com/board/index.php?tid=14769&tpg=1#p44370
<![CDATA[Clone problem since last update]]> https://www.softaculous.com/board/index.php?tid=14678&tpg=2#p44369 Sat, 08 Dec 2018 14:06:26 GMT https://www.softaculous.com/board/index.php?tid=14678&tpg=2#p44369 <![CDATA[HELP PLEASE! URGENT HELP NEEDED]]> https://www.softaculous.com/board/index.php?tid=14767&tpg=1#p44368 If you have any backup so we can help you to restore your database.
]]>
Sat, 08 Dec 2018 12:15:48 GMT https://www.softaculous.com/board/index.php?tid=14767&tpg=1#p44368
<![CDATA[Problems with migrating wp installation using "remote server"]]> https://www.softaculous.com/board/index.php?tid=14768&tpg=1#p44367
And do you know why I am not able to enter with my port:2222 server through the FTP ?  I am only a user on that server thats why I figured it was not letting me through. When I try with FTP it says "connection time out.. 20 seconds.. server took too long to respond"
]]>
Sat, 08 Dec 2018 12:00:46 GMT https://www.softaculous.com/board/index.php?tid=14768&tpg=1#p44367
<![CDATA[Image Gallery Menu]]> https://www.softaculous.com/board/index.php?tid=14762&tpg=1#p44366

I've made the changes to the site. I've removed it via Custom CSS in SitePad Dashboard > Settings > Editor Setting.


You will need to publish the website for the changes to take place on your website.


Do let us know if you need any other information.]]>
Sat, 08 Dec 2018 11:54:01 GMT https://www.softaculous.com/board/index.php?tid=14762&tpg=1#p44366