Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > General Support > Topic : add php 7.2 to ampps



Threaded Mode | Print  

 add php 7.2 to ampps, how can i add php 7.2 to ampps (1 Replies, Read 5746 times)
Ocanner
Group: Member
Post Group: Newbie
Posts: 1
Status:
hi since curent verssion of ampps for linux is 3.8 and it has php 7.1 as default can id some how add another version of php?

i want to use laravel and it require php 7.3
IP: --   

add php 7.2 to ampps
PwrSrg
Group: Member
Post Group: Newbie
Posts: 10
Status:
Did you ever figure this out??  I am trying to do the exact same thing.

Is AMPPS even still in active development??  I don't see ANY replies on ANY of these questions.
It has also been a year and a half since the last update.  :squi:
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 17, 2021, 9:38 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:2.545