Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > Bugs > Topic : Error when installing Php



Normal Mode | Print  

 Error when installing Php, error on loading php all versions (2 Replies, Read 5456 times)
Neil
Group: Member
Post Group: Newbie
Posts: 3
Status:
Hi, hope I can get some help as cant load any scripts or blogs. I recieve an error no php loaded. When I  try to load any php version I recieve an error :
Array:
error loading imap dependancy in php ver 5.4

This is the same with all php versions. Can anyone shed some light on how to resolve this, please.
New to setting up server so any help appreciated. The intall appeared to be ok and everything else is up and running but this stops further progress.
Thanks  :-(
IP: --   


Threads
 Neil   Error when installing Php, error on loading php all versions (2 Replies, Read 5456 times)
    |--  valley   Hi, Execute the...   on November 26, 2013, 4:23 am
    |--  Neil   Thanks Valley initially...   on November 27, 2013, 3:46 pm

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 21, 2020, 9:28 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.169