Softaculous <![CDATA[Free License]]>
I had installed the one month trial of softaculous on my server but did not get a chance to use it. It has since expired.
Can you please issue me an extension for a month or alternatively a free license.
My vps ip is

Tue, 17 Jul 2018 08:50:43 GMT
<![CDATA[Virtual servers dashboard]]>   Just saw there is plenty of space for additional information, which could make the list servers dashboard much more useful at first sight, for stand alone users who does not need info like ID and VID. It might be useful to have"Virtual Servers > List All" menu, customizable by columns via a drop down menu, including CPUs, RAM, Storage, Network - we have an IP column already, so the job is half done, single click network suspend/unsuspend, single click STOP, backup enabled/disabled. It shouldn't take as long as the file based KVM backup, we hope :D

I hope that this forum society would be grateful to assist in order to make the system better as soon as possible, as we're already involved by using it :D
I don't mean to offend anyone.
PS: I might be a bit sarcastic from time to time, my mom said once...
Mon, 16 Jul 2018 22:12:10 GMT
<![CDATA[Softacolous API WordPress installation script]]> Mon, 16 Jul 2018 14:30:08 GMT <![CDATA[X2CRM Installation failed]]>
Is there any Inodes limit set for the account ?

If you can open a support ticket with us we can check this for you :]]>
Mon, 16 Jul 2018 14:27:43 GMT
<![CDATA[Softacolous API WordPress installation script]]> There was a problem with the MySQL connection.
After commenting out these, it worked out fine.


'dbusername': `${this.userName}_db`,
'dbuserpass': `${this.adminPassword}db`,
'hostname': 'localhost',

So its solved, thank you.]]>
Mon, 16 Jul 2018 12:00:37 GMT
<![CDATA[Undelete, Animation Speed, and Text Colour]]> fanfiction]]> Mon, 16 Jul 2018 06:37:20 GMT <![CDATA[Undelete, Animation Speed, and Text Colour]]> Mon, 16 Jul 2018 06:22:50 GMT <![CDATA[X2CRM Installation failed]]> The database is created, more than 1.300 files are created, but the installation bar is locked without reporting errors even after hours.

I'm working in VPS environment with Ubuntu 16.04, Plesk Onyx, Nginx as reverse proxy of Apache, php 7.0.x / 7.1.x / 7.2.x.

Thanks in advance for the support  ]]>
Mon, 16 Jul 2018 05:04:36 GMT
<![CDATA[Changes in color scheme of theme]]> Is there any way where we can change color scheme of existing theme ? ]]> Mon, 16 Jul 2018 04:20:20 GMT <![CDATA[Issues with virtual host]]> Sun, 15 Jul 2018 20:18:56 GMT