Softaculous https://www.softaculous.com/board/index.php? <![CDATA[mysql database running, but database not showing in webuzo]]> https://www.softaculous.com/board/index.php?tid=16829&tpg=1#p50237
today i access my web and all is working normaly (this site working normal from fresh install few days ago), then i try to access some page and it's not responding, i try to reload again, but it's showing failed to connect to database, i try to restart mysql and it's start again, but when i check mysql database list, no database there

i check /var/lib/mysql all databases still there, i try to remove then install mysql again, but not still no changes, database not showing and not working.

few days ago, i migrate database from other server to this server, some files is corrupt, but i can solve that and running normal again.

please help me, this database is important. thanks]]>
Mon, 13 Jul 2020 02:58:29 GMT https://www.softaculous.com/board/index.php?tid=16829&tpg=1#p50237
<![CDATA[Ampps has a habit of disappearing]]> https://www.softaculous.com/board/index.php?tid=14692&tpg=2#p50236 Mon, 13 Jul 2020 00:46:47 GMT https://www.softaculous.com/board/index.php?tid=14692&tpg=2#p50236 <![CDATA[Downgrade Exim outside of Webuzo]]> https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p50235
In two VPS of mine, Webuzo upgraded Exim to 4.94 and I started to experience issues with error messages like "Tainted filename for search: '/etc/vmail/.../aliases" or "451 Temporary local problem".

Searching, I finally found a page talking about these issues since Exim 4.94 on CentOS (and maybe with some control panels only, but I'm not sure).

Apparently, awaiting a fix, the only solution seems to downgrade Exim to 4.93 for now. So, of course, I know that Webuzo (aka. Softaculous) doesn't handle any downgrade (maybe some day in the future;), but maybe you could answer to these two questions :

1) Can I downgrade outside of Webuzo without loosing my configuration nor breaking something against Webuzo? Or is it preferable to do it in two times : first, uninstall from Webuzo, then install of the previous version outside of Webuzo?

2) When I will be with Exim 4.93, I wouldn't like to be back to 4.94 because of the Webuzo's auto-update. Thus, is it possible to keep global auto-update, but block it for one application only (I mean until I know Exim fixed the issue)?

Let me know.
TIA]]>
Mon, 13 Jul 2020 00:36:39 GMT https://www.softaculous.com/board/index.php?tid=16828&tpg=1#p50235
<![CDATA[help with e-learning set up]]> https://www.softaculous.com/board/index.php?tid=16827&tpg=1#p50234
Thank you]]>
Sun, 12 Jul 2020 18:55:22 GMT https://www.softaculous.com/board/index.php?tid=16827&tpg=1#p50234
<![CDATA[help with e-learning set up]]> https://www.softaculous.com/board/index.php?tid=16826&tpg=1#p50233
Thank you]]>
Sun, 12 Jul 2020 18:54:28 GMT https://www.softaculous.com/board/index.php?tid=16826&tpg=1#p50233
<![CDATA[New instalation]]> https://www.softaculous.com/board/index.php?tid=16825&tpg=1#p50232 ]]> Sat, 11 Jul 2020 14:42:29 GMT https://www.softaculous.com/board/index.php?tid=16825&tpg=1#p50232 <![CDATA[New instalation]]> https://www.softaculous.com/board/index.php?tid=16825&tpg=1#p50231 I installed the test version of OpenVZ virtualization and after the whole process I did not receive an e-mail with login and password. How do I log in now?]]> Sat, 11 Jul 2020 14:24:17 GMT https://www.softaculous.com/board/index.php?tid=16825&tpg=1#p50231 <![CDATA[Loginizer 1.4.7 Launched]]> https://www.softaculous.com/board/index.php?tid=16824&tpg=1#p50230
Hi,

The Loginizer Team has launched version 1.4.7 with the following changes :

1) [Security Fix] Our team internally conducted a security audit and have fixed couple of security issues.

We recommend all users to upgrade to the latest version asap.

More features will be coming in the next releases.

You can download the free version from WordPress’s Plugin directory :
https://wordpress.org/plugins/loginizer/

Regards,
The Loginizer Team
]]>
Sat, 11 Jul 2020 13:58:29 GMT https://www.softaculous.com/board/index.php?tid=16824&tpg=1#p50230
<![CDATA[How to add hover over color with icons]]> https://www.softaculous.com/board/index.php?tid=16823&tpg=1#p50229 Does anyone know how to do this?]]> Sat, 11 Jul 2020 13:43:35 GMT https://www.softaculous.com/board/index.php?tid=16823&tpg=1#p50229 <![CDATA[Local sites down]]> https://www.softaculous.com/board/index.php?tid=16490&tpg=1#p50228 ]]> Sat, 11 Jul 2020 12:16:02 GMT https://www.softaculous.com/board/index.php?tid=16490&tpg=1#p50228