Bugs (Softaculous) https://www.softaculous.com/board/index.php?fid=19 <![CDATA[Slow API]]> https://www.softaculous.com/board/index.php?tid=16116&tpg=1#p48487
And is there any solution to get the current ram utilization for statistics?]]>
Sun, 26 Jan 2020 17:25:29 GMT https://www.softaculous.com/board/index.php?tid=16116&tpg=1#p48487
<![CDATA[I don't get a solution from the virtualizor team to my problem with OpenVZ7]]> https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48233 ]]> Thu, 19 Dec 2019 20:00:49 GMT https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48233 <![CDATA[I don't get a solution from the virtualizor team to my problem with OpenVZ7]]> https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48232 Thu, 19 Dec 2019 19:55:54 GMT https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48232 <![CDATA[I don't get a solution from the virtualizor team to my problem with OpenVZ7]]> https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48231 ]]> Thu, 19 Dec 2019 19:50:34 GMT https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48231 <![CDATA[I don't get a solution from the virtualizor team to my problem with OpenVZ7]]> https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48230
To fix this, what we did was to install proxmox and then install virtualizer over proxmox.

I hope it works for you.

Greetings!]]>
Thu, 19 Dec 2019 19:30:58 GMT https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48230
<![CDATA[I don't get a solution from the virtualizor team to my problem with OpenVZ7]]> https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48227 Thu, 19 Dec 2019 18:40:08 GMT https://www.softaculous.com/board/index.php?tid=15438&tpg=1#p48227 <![CDATA[Cannot Install both Exim and dovecot]]> https://www.softaculous.com/board/index.php?tid=15987&tpg=1#p48195
Does it works fine after removing ' core-0 ' repo from /etc/yum.repos.d/ directory ?]]>
Tue, 17 Dec 2019 09:47:41 GMT https://www.softaculous.com/board/index.php?tid=15987&tpg=1#p48195
<![CDATA[Cannot Install both Exim and dovecot]]> https://www.softaculous.com/board/index.php?tid=15987&tpg=1#p48169 [root@95c03 ~]# yum install exim
Loaded plugins: fastestmirror
Softaculous                                              | 2.9 kB    00:00
base                                                    | 3.6 kB    00:00
http://2.2.2.2/cobbler/ks_mirror/CentOS-7-x86_64/repodata/repomd.xml: [Errno 14] HTTP Error 404 - Not Found
Trying other mirror.
To address this issue please refer to the below knowledge base article

https://access.redhat.com/articles/1320623

If above article doesn't help to resolve this issue please create a bug on https://bugs.centos.org/



One of the configured repositories failed (core-0),
and yum doesn't have enough cached data to continue. At this point the only
safe thing yum can do is fail. There are a few ways to work "fix" this:

    1. Contact the upstream for the repository and get them to fix the problem.

    2. Reconfigure the baseurl/etc. for the repository, to point to a working
        upstream. This is most often useful if you are using a newer
        distribution release than is supported by the repository (and the
        packages for the previous distribution release still work).

    3. Run the command with the repository temporarily disabled
            yum --disablerepo=core-0 ...

    4. Disable the repository permanently, so yum won't use it by default. Yum
        will then just ignore the repository until you permanently enable it
        again or use --enablerepo for temporary usage:

            yum-config-manager --disable core-0
        or
            subscription-manager repos --disable=core-0

    5. Configure the failing repository to be skipped, if it is unavailable.
        Note that yum will try to contact the repo. when it runs most commands,
        so will have to try and fail each time (and thus. yum will be be much
        slower). If it is a very temporary problem though, this is often a nice
        compromise:

            yum-config-manager --save --setopt=core-0.skip_if_[font=Arial][color=#222222]unavailable=true

failure: repodata/repomd.xml from core-0: [Errno 256] No more mirrors to try.
http://2.2.2.2/cobbler/ks_mirror/CentOS-7-x86_64/repodata/repomd.xml: [Errno 14] HTTP Error 404 - Not Found
]]>
Sat, 14 Dec 2019 14:27:44 GMT https://www.softaculous.com/board/index.php?tid=15987&tpg=1#p48169
<![CDATA[Cannot Install both Exim and dovecot]]> https://www.softaculous.com/board/index.php?tid=15987&tpg=1#p48168 the problem is that my host has refused to help out because i am on self manage server. please what will i do?
thank you
]]>
Sat, 14 Dec 2019 14:06:41 GMT https://www.softaculous.com/board/index.php?tid=15987&tpg=1#p48168
<![CDATA[Segfault when trying to make database backup]]> https://www.softaculous.com/board/index.php?tid=15941&tpg=1#p48137 ]]> Fri, 13 Dec 2019 12:00:46 GMT https://www.softaculous.com/board/index.php?tid=15941&tpg=1#p48137