Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Softaculous 5.5.0 Launched]]> https://www.softaculous.com/board/index.php?tid=16693&tpg=1#p49830
Following is the list of changes :

1) [Feature] : Added option to export/import admin settings in Plesk. This option was previously supported in cPanel and Directadmin. Refer to the guide here.

2) [Feature] : Added post_load_sets and post_load_sets_admin filters.

3) [Improvement] : In Plesk, user’s domains list will now be available in the “Choose Domain” dropdown on the script install form, clone, staging, etc.

4) [Bug Fix] : After disabling the default WordPress plugins list from admin panel, the WordPress sets created by admin were not available to install while installing WordPress. This is fixed now.

5) [Bug Fix] : After disabling Manage WordPress Sets option for enduser, the sets created by admin were also not available for installation. This is fixed and now the admin sets can be installed.

6) [Bug Fix] : Deleting WordPress sets created from Softaculous admin/enduser panel having a comma (,) in the set name failed. This is fixed now.

The next version of Softaculous will have more features.

Regards,
The Softaculous Team]]>
Mon, 01 Jun 2020 13:00:58 GMT https://www.softaculous.com/board/index.php?tid=16693&tpg=1#p49830
<![CDATA[Is there a way to assign a "WordPress Plugin / Theme Sets" to a particular "Plan"?]]> https://www.softaculous.com/board/index.php?tid=16686&tpg=1#p49829 http://www.softaculous.com/docs/enduser/install-wordpress-using-softaculous/

https://www.youtube.com/watch?v=lAaNk80a9TY

]]>
Mon, 01 Jun 2020 12:59:27 GMT https://www.softaculous.com/board/index.php?tid=16686&tpg=1#p49829
<![CDATA[Is there a way to assign a "WordPress Plugin / Theme Sets" to a particular "Plan"?]]> https://www.softaculous.com/board/index.php?tid=16686&tpg=1#p49828 merci]]> Mon, 01 Jun 2020 12:00:32 GMT https://www.softaculous.com/board/index.php?tid=16686&tpg=1#p49828 <![CDATA[bbPress Question]]> https://www.softaculous.com/board/index.php?tid=16664&tpg=1#p49827 merci]]> Mon, 01 Jun 2020 11:51:11 GMT https://www.softaculous.com/board/index.php?tid=16664&tpg=1#p49827 <![CDATA[Gmail SMTP issue]]> https://www.softaculous.com/board/index.php?tid=16692&tpg=1#p49826
I'd like to use SMTP as sending method and prefer Gmail. Could you share the steps please?
For example, there is no SSL and/or TLS in  the Dropdown for SMTP auth type.

Thank you.]]>
Mon, 01 Jun 2020 11:07:23 GMT https://www.softaculous.com/board/index.php?tid=16692&tpg=1#p49826
<![CDATA[Uploading pdf]]> https://www.softaculous.com/board/index.php?tid=16691&tpg=1#p49825
I've made my first ever website using sitepad hosted by greengeeks. Have struggled through using 'vegetables' template and made something looking OK and published it - all good! I wanted to put a pdf of our privacy policy on the site and uploaded it to the library then put the html link into text on the footer page. The preview works fine, but when I publish it I get a 404 error code 'The resource requested could not be found on this server!'. I know this is probably obvious to anyone with half a developers brain, but I can't figure out what I'm doing wrong. Greengeeks said it wasn't a hosting issue and I needed to contact a developer. Can anyone help?

Thanks,
Ed]]>
Mon, 01 Jun 2020 10:31:48 GMT https://www.softaculous.com/board/index.php?tid=16691&tpg=1#p49825
<![CDATA[New to VPS + Webuzo and need help with file directories]]> https://www.softaculous.com/board/index.php?tid=16690&tpg=1#p49824
When I SSH into the server and list files, all I see are some installer files (and the basic hidden folders). But, when I use the file manager in Webuzo, I see a regular public_html folder and www folder like I normally would on a shared hosting server.

I can't seem to do anything to match them up. When I add files in SSH, they don't show up in webuzo AND vice versa. What am I missing here? It's like I'm looking in completely different servers.]]>
Mon, 01 Jun 2020 10:28:26 GMT https://www.softaculous.com/board/index.php?tid=16690&tpg=1#p49824
<![CDATA[Installed wordpress with softaculous, but wordpress won't show up on my domain]]> https://www.softaculous.com/board/index.php?tid=16689&tpg=1#p49823
Anyone got any clue to what the problem may be?

Btw my domain is parked at Ghandi.net, and my web hosting plan is with veerotech. I was also careful to leave the In Directory space blank during the softaculous installation.]]>
Mon, 01 Jun 2020 09:58:24 GMT https://www.softaculous.com/board/index.php?tid=16689&tpg=1#p49823
<![CDATA[What are some good Softaculous scripts you would recommend installing through CPanel?]]> https://www.softaculous.com/board/index.php?tid=16688&tpg=1#p49822 I'm open minded. I'd like the idea of it being a site that users can add content to it without necessarily having to sign up (but if that's the case there should be some anti-spam measures too.)
I'd want to install something that already makes it a tool that people want want to use, out of the box. So, I think it's too bad that this PASTE script isn't working out. (also when you click search, archives, and a couple of others there's nothing but a "placeholder").
edit: after changing a value in config.php this might not be the case, but I'd still want PASTE to have a dashboard which I can customize it with.]]>
Mon, 01 Jun 2020 07:13:17 GMT https://www.softaculous.com/board/index.php?tid=16688&tpg=1#p49822
<![CDATA[Cannot create VPS]]> https://www.softaculous.com/board/index.php?tid=16678&tpg=1#p49821
Can you try setting Server name as pm01 in Slave settings and then check.

If it still gives issues, then you will need to open a ticket with access details of that server :

https://softaculous.deskuss.com/open.php]]>
Mon, 01 Jun 2020 06:41:33 GMT https://www.softaculous.com/board/index.php?tid=16678&tpg=1#p49821