Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs > Topic : Softaculous breaks VisualEditor in MediaWiki 1.35.x



Threaded Mode | Print  

 Softaculous breaks VisualEditor in MediaWiki 1.35.x (2 Replies, Read 2661 times)
johnywhy
Group: Member
Post Group: Newbie
Posts: 11
Status:
No problem in manually-installed MediaWiki
IP: --   

Softaculous breaks VisualEditor in MediaWiki 1.35.x
punit
Group: Softaculous Team
Post Group: Working Member
Posts: 187
Status:
Hi

We have added an option to install MediaWiki 1.35.x with VisualEditor. You can try installing it using softaculous. Let us know if you face any issue.


-----------------------
Regards
Punit Varia
Script Packaging Head
IP: --   

Softaculous breaks VisualEditor in MediaWiki 1.35.x
johnywhy
Group: Member
Post Group: Newbie
Posts: 11
Status:
Thank you!
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is May 9, 2021, 8:19 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.978