Softaculous


Topic : Softaculous breaks VisualEditor in MediaWiki 1.35.x


Posted By: johnywhy on February 11, 2021, 11:57 pm
No problem in manually-installed MediaWiki

Posted By: punit on February 27, 2021, 12:46 pm | Post: 1
Hi

We have added an option to install MediaWiki 1.35.x with VisualEditor. You can try installing it using softaculous. Let us know if you face any issue.


-----------------------
Regards
Punit Varia
Script Packaging Head

Posted By: johnywhy on February 27, 2021, 8:59 pm | Post: 2
Thank you!

Powered By AEF 1.0.8 © 2007-2008 Electron Inc.