Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Loginizer 1.7.1 Launched]]> https://www.softaculous.com/board/index.php?tid=18416&tpg=1#p54868
The Loginizer Team has launched version 1.7.1 with the following changes :

1) Compatible with WordPress 6.0

2) [Improvement] [Pro] Added error message to not allow using same slug for wp-login.php and wp-admin as it causes conflict.

3) [Improvement] [Pro] Added exception for readme.html, license.txt and wp-config-sample.php while checking the checksum to avoid false alarm about checksum mismatch.

4) [Bug Fix] [Pro] In WordPress Multisite, on changing the admin username the super admins list was not updated. This is fixed now.

More features will be coming in the next releases.

You can download the free version from WordPress Plugin directory :
https://wordpress.org/plugins/loginizer/

Regards,
The Loginizer Team]]>
Mon, 23 May 2022 13:59:10 GMT https://www.softaculous.com/board/index.php?tid=18416&tpg=1#p54868
<![CDATA[Can't update or install app]]> https://www.softaculous.com/board/index.php?tid=18415&tpg=1#p54867 ]]> Sat, 21 May 2022 22:47:02 GMT https://www.softaculous.com/board/index.php?tid=18415&tpg=1#p54867 <![CDATA[RE-ORDER PAGE TABS]]> https://www.softaculous.com/board/index.php?tid=18414&tpg=1#p54866 It's super basic and that's fine...BUT I can't figure out how to switch my headers around.
I'd like "Contact" to be #5 (far right) on the menu.
Help appreciated.
Thanks ]]>
Sat, 21 May 2022 21:44:44 GMT https://www.softaculous.com/board/index.php?tid=18414&tpg=1#p54866
<![CDATA[No puedo instalar WordPress]]> https://www.softaculous.com/board/index.php?tid=18413&tpg=1#p54865
Gracias.]]>
Sat, 21 May 2022 04:08:19 GMT https://www.softaculous.com/board/index.php?tid=18413&tpg=1#p54865
<![CDATA[No puedo instalar WordPress]]> https://www.softaculous.com/board/index.php?tid=18412&tpg=1#p54864
Gracias.]]>
Sat, 21 May 2022 04:07:14 GMT https://www.softaculous.com/board/index.php?tid=18412&tpg=1#p54864
<![CDATA[vpsmanage Page is Blank]]> https://www.softaculous.com/board/index.php?tid=18410&tpg=1#p54863
Thanks a lot for the help.]]>
Fri, 20 May 2022 20:16:20 GMT https://www.softaculous.com/board/index.php?tid=18410&tpg=1#p54863
<![CDATA[orbi satellite not connecting 877-818-8843]]> https://www.softaculous.com/board/index.php?tid=18411&tpg=1#p54862 However, it is noticed that some users cannot connect orbi router to satellite. If that happens with you too then you need to make sure that both devices are not placed more than 5 metres away from one another.
]]>
Fri, 20 May 2022 11:32:59 GMT https://www.softaculous.com/board/index.php?tid=18411&tpg=1#p54862
<![CDATA[Wordpress Install not generating thumbnails]]> https://www.softaculous.com/board/index.php?tid=8963&tpg=1#p54861 ]]> Fri, 20 May 2022 11:30:41 GMT https://www.softaculous.com/board/index.php?tid=8963&tpg=1#p54861 <![CDATA[vpsmanage Page is Blank]]> https://www.softaculous.com/board/index.php?tid=18410&tpg=1#p54860

Can you remove extra space from 1st line in the file : /usr/local/virtualizor/languages/portuguese/admin/index_lang.php

And then set the language back to Portuguese on Virtualizor panel and check ?


]]>
Fri, 20 May 2022 11:07:40 GMT https://www.softaculous.com/board/index.php?tid=18410&tpg=1#p54860
<![CDATA[this kernel requires an x86-64 cpu but only detected an i686 cpu]]> https://www.softaculous.com/board/index.php?tid=15874&tpg=1#p54859 Is there a specific section of the page you'd like to see a screenshot of? I ask because the screen is big.

Although the post is old, this problem still haunts me.

It only occurs on my servers with Xenserver (any version from 6.5 to 7.6). On Proxmox it works perfectly.

Yesterday I needed to expand the disk of a VM, and after turning off the VM and turning it on to apply the adjustment, the machine had a black screen according to my initial message, this time I tried to edit it by adding an adjustment in the tab:

Advanced Options > CPU

Tag: CPU Topology
Sockets: 2
Cores: 4

This VPS has 8 vCores, but still the problem occurred.

So I had to take out the HD, remove the VM in Xencenter, create a new VM with the same name and dock the original VPS disk so it could start.]]>
Fri, 20 May 2022 11:06:02 GMT https://www.softaculous.com/board/index.php?tid=15874&tpg=1#p54859