Welcome Guest. Please Login or Register  


You are here: Index > Pinguzo - Server and Website Monitoring > General Support > Topic : PING checks not working



Threaded Mode | Print  

 PING checks not working, PING checks not working (1 Replies, Read 1370 times)
BKM888
Group: Member
Post Group: Newbie
Posts: 1
Status:
I think I have this configured correctly, but there does not appear to be any documentation so I am not sure.
I added a server to the servers list and used the link provided to install the client package as root on the server to be monitored.
I then added a check to the "Checks" list for the same server for PING checks.

After checking back on the status of the server in Pinguzo, I found the server list contained summary status of uptime, etc.

However, the "Checks" catagory listed the server as 0% uptime and if I click on the -> arrow link, it says it is not connected.
My questions:
- Am I missing something in the setup to get the PING check to work? It already has the proper ip address, set for 1 min time interval, and check all locations.
- Does a server have to be listed in the "Servers" list in order to be also "Checked" for PING failures? Or can I also list servers in the Checks" for PINg alerts without having them also in the "Servers" list?
- Is the PING check broken?
Thanks to anyone that can clear up my understand here a bit.

BKM
IP: --   

PING checks not working
bhavesh
Group: Member
Post Group: Newbie
Posts: 14
Status:
Hi,

We have replied to you on email.
Please let us know if you are facing any issues.
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is September 21, 2019, 1:15 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.214