General Support (Softaculous) https://www.softaculous.com/board/index.php?fid=16 <![CDATA[The ridiculous support ... AGAIN!]]> https://www.softaculous.com/board/index.php?tid=16925&tpg=1#p50476 https://puu.sh/GgVj1/b4ee0946a1.png. I've more than 40 license actived in 3 different accounts to receive this support level.

Ticket created, but a reply only will be posted tomorrow! :D

Ridiculous ... ]]>
Tue, 11 Aug 2020 22:20:54 GMT https://www.softaculous.com/board/index.php?tid=16925&tpg=1#p50476
<![CDATA[OVH Subnet IP failover guide --Help on setup]]> https://www.softaculous.com/board/index.php?tid=16910&tpg=1#p50475
https://imgur.com/a/HcJNYe0

Thanks ]]>
Tue, 11 Aug 2020 18:25:53 GMT https://www.softaculous.com/board/index.php?tid=16910&tpg=1#p50475
<![CDATA[Ubuntu 18 64bit LTS repos error]]> https://www.softaculous.com/board/index.php?tid=16924&tpg=1#p50474 Tue, 11 Aug 2020 16:54:51 GMT https://www.softaculous.com/board/index.php?tid=16924&tpg=1#p50474 <![CDATA[Ubuntu 18 64bit LTS repos error]]> https://www.softaculous.com/board/index.php?tid=16924&tpg=1#p50473 on fresh created virtual kvm template of Ubuntu 18 64bit LTS I can't make:

apt update

I get this:
Ign:1 http://security.ubuntu.com/ubuntu cosmic-security InRelease
Err:2 http://security.ubuntu.com/ubuntu cosmic-security Release
  404  Not Found [IP: 91.189.88.152 80]
Ign:3 http://us.archive.ubuntu.com/ubuntu cosmic InRelease
Ign:4 http://us.archive.ubuntu.com/ubuntu cosmic-updates InRelease
Ign:5 http://us.archive.ubuntu.com/ubuntu cosmic-backports InRelease
Err:6 http://us.archive.ubuntu.com/ubuntu cosmic Release
  404  Not Found [IP: 91.189.91.39 80]
Err:7 http://us.archive.ubuntu.com/ubuntu cosmic-updates Release
  404  Not Found [IP: 91.189.91.39 80]
Err:8 http://us.archive.ubuntu.com/ubuntu cosmic-backports Release
  404  Not Found [IP: 91.189.91.39 80]
Reading package lists... Done
E: The repository 'http://security.ubuntu.com/ubuntu cosmic-security Release' no longer has a Release file.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.
E: The repository 'http://us.archive.ubuntu.com/ubuntu cosmic Release' no longer has a Release file.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.
E: The repository 'http://us.archive.ubuntu.com/ubuntu cosmic-updates Release' no longer has a Release file.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.
E: The repository 'http://us.archive.ubuntu.com/ubuntu cosmic-backports Release' no longer has a Release file.
N: Updating from such a repository can't be done securely, and is therefore disabled by default.
N: See apt-secure(8) manpage for repository creation and user configuration details.

]]>
Tue, 11 Aug 2020 16:49:15 GMT https://www.softaculous.com/board/index.php?tid=16924&tpg=1#p50473
<![CDATA[Virtualizor not Working]]> https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50471 I  edited my domain's A Record and set to DNS Only and then I check and all is working fine.
But when I go to CloudFlare and set a record to Proxied then it again facing same issue. Nothing is showing .

Please tell me what the issue exactly is]]>
Tue, 11 Aug 2020 14:41:26 GMT https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50471
<![CDATA[Virtualizor not Working]]> https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50470

Is cloudflare only enabled on WHMCS domain ?
Can you open ticket with WHMCS access details :


https://softaculous.deskuss.com/open.php]]>
Tue, 11 Aug 2020 13:25:16 GMT https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50470
<![CDATA[Virtualizor not Working]]> https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50469 I tried that module commands , restart etc. And all are working fine.
Just that type of interface not showing.]]>
Tue, 11 Aug 2020 13:22:01 GMT https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50469
<![CDATA[Virtualizor not Working]]> https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50468

Was order created successfully ?
Or the vpsid was fed manually ?

Is test connection for Virtualizor server on WHMCS panel working fine ?

Are you using cloudflare for Virtualizor/WHMCS domains ?]]>
Tue, 11 Aug 2020 13:09:59 GMT https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50468
<![CDATA[Virtualizor not Working]]> https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50449 but in WHMCS it's not showing module options or module templates.
It's totally blank.]]>
Mon, 10 Aug 2020 04:13:08 GMT https://www.softaculous.com/board/index.php?tid=16919&tpg=1#p50449
<![CDATA[OVH Subnet IP failover guide --Help on setup]]> https://www.softaculous.com/board/index.php?tid=16910&tpg=1#p50437
Are you using KVM Virtualizor ?
Can you show what network settings have you set for ip pool on panel ?

Is MAC generated for your ips ?]]>
Fri, 07 Aug 2020 11:44:21 GMT https://www.softaculous.com/board/index.php?tid=16910&tpg=1#p50437