Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

4




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
updated ampps to the new version.
what you must do (and there is a bug)
warpieke 14 296985 October 1, 2013, 4:49 pm
by tidus  
python configuration Cody 10 33991 August 2, 2013, 1:38 pm
by aniceman  
Classes: installation
Installation of any class is giving a fatal error message.
malipivo 5 3901 July 12, 2013, 9:57 pm
by calrek  
Apache HTTP Error
Causes Apache to stop working
Wally 5 5498 July 9, 2013, 5:39 am
by tidus  
Information Fork script bug
after 95% while preparing db's error encountered
ashokkumarnr 1 2446 June 28, 2013, 12:04 pm
by Brijesh  
Information Apps/softaculous Gpix Pixel gpix.zip file has been corrupted
Try to install Gpix Pixel on ampps oops not get installed
ashokkumarnr 7 4743 June 21, 2013, 11:35 am
by tidus  
Bug with the interface Paul75 6 3833 June 6, 2013, 11:51 am
by tidus  
It doesnt start but when it does i cant do anything marc 3 2668 April 29, 2013, 5:08 pm
by tidus  
PHP-CLI missing in the installation
PHP-CLI
( 1 2 )
theborg 20 37468 April 22, 2013, 12:34 pm
by tidus  
Question ? Missing PHP Module thatphp 7 10118 April 9, 2013, 4:33 am
by cherifgx  
Help The system cannot find the path specified Kristories 8 13628 March 11, 2013, 11:15 am
by tidus  
Information Ampps Sub domains Stormbyte 9 10750 January 7, 2013, 3:39 pm
by tidus  
Question ? Apache HTTP Server has stopped working xpooya 5 22745 November 29, 2012, 6:51 am
by tidus  
Information Ampps being weird
wrong icons displaying
MeanGenius 2 2719 November 27, 2012, 11:09 am
by Brijesh  
Apache 2.2 & Php 5.3 not compatible with new setup calrek 3 9658 November 16, 2012, 7:14 am
by calrek  
phpMyAdmin does not work. Corran 6 17348 October 22, 2012, 1:21 am
by cereola  
Javascripts libraries not displayed Kynao 1 3348 October 15, 2012, 5:56 am
by tidus  
Help problem with mysqli access to mysql
not possible to use DELETE
mvvv 6 6428 October 4, 2012, 6:05 pm
by mvvv  
application on OS X 10.6.8 does not start
experiencing crash of app right after login screen
bwave 1 4107 October 1, 2012, 10:12 am
by ketan  
Installed clean version 1.8 and Apache is not starting
apache stops without error in log file
Ikoz 2 3449 August 26, 2012, 3:54 am
by tidus  
Question ? clipbucket ffmpeg problem lucky 1 8175 August 14, 2012, 6:16 am
by tidus  
Apache crashes when installing Zen Photo scorpio_x 3 7126 April 16, 2012, 10:23 am
by scorpio_x  
Help Hosts File Issues
Hosts file not automatically updated when option is checked - Windows 7
anthonycl 3 4929 April 11, 2012, 4:07 pm
by tidus  
Ioncube missing in php 5.2
ioncube error when moving from 5.3 to 5.2
egrueda 1 5437 April 6, 2012, 5:04 am
by tidus  
Create New database Link not working objective 2 14794 March 7, 2012, 12:40 pm
by ketan  
mysqld commandline option error
mysqld: unknown option '--skip-locking'
ijusthaveaquestion 3 8050 February 6, 2012, 7:07 am
by tidus  
Problem with the carousel Paul75 1 7212 January 30, 2012, 2:50 pm
by ketan  
Question ? Can't add-on domain! b0ngma01 2 8293 December 9, 2011, 6:31 am
by tidus  
Apache doesn't start after change php5.2 phenomfx 1 7930 October 16, 2011, 4:28 pm
by tidus  
Similar problem on 3 servers kerke 3 11712 September 28, 2011, 7:38 pm
by kerke  

4




Users browsing this forum
3 guests, 0 users.
Google(1)



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is July 17, 2018, 4:14 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.373