Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > Bugs > Topic : IP select from vlan / Old Templates / Empty Promise from Virtualizor.



Normal Mode | Print  

 IP select from vlan / Old Templates / Empty Promise from Virtualizor. (0 Replies, Read 70490 times)
fsit
Group: Member
Post Group: Newbie
Posts: 4
Status:
I'm doing it publicly now. For two years Virtualizor promises things that are not kept.
I run two vlan (native and vlan 1008) on the host:

Board Image

If the system now takes an IPv4 address from the vlan1008 (ID 10), then it must inevitably also take an IPv6 (12) from the vlan1008. Otherwise it will not work! (Basic network knowledge).
Currently it is so, if it takes an IPv4 address from vlan1008 (ID10), then it takes from the vlan native (ID6) an IPv6 addresses.

It is inexplicable to me how Virtualizor simply ignores this for several years and does not solve it! Countless tickets open, explaining the situation to you. You said you make a solution .. Now I am already waiting the second year ....

Too bad the Virtualizor only makes empty promises. The same goes for the OS templates. These are simply not traced and simply ignored .. (This concerns me in the KVM)


Meanwhile, I am very angry about Virtualizer
IP: --   


Threads
 fsit   IP select from vlan / Old Templates / Empty Promise from Virtualizor. (0 Replies, Read 70490 times)

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
10 guests, 0 users.


All times are GMT. The time now is July 24, 2021, 4:58 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.310