Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > General Support > Topic : Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR



Threaded Mode | Print  

 Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR (2 Replies, Read 264 times)
Takeshi
Group: Member
Post Group: Newbie
Posts: 2
Status:
Required PHP version greater than equal to 7.1.0 AND found version is : 5.6.40

5.3.6  is currently used.

DirectAdmin
PHP 7.2
IP: --   

Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR
Takeshi
Group: Member
Post Group: Newbie
Posts: 2
Status:
:squi: I can't install MOODLE with PHP7.2  easily as before.

Please advice
IP: --   

Issue with Moodle installation - PHP not match 7.2 7.1 5.6.40 ERROR
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4456
Status:
Hi,

Please open a support ticket so that we can check this for you :
https://softaculous.deskuss.com/

-----------------------
SitePad Website Builder
Follow us on Twitter
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is February 20, 2020, 9:38 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:1.114