Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Living Demo different with Real Installation]]> https://www.softaculous.com/board/index.php?tid=15795&tpg=1#p47587 Thu, 17 Oct 2019 07:39:13 GMT https://www.softaculous.com/board/index.php?tid=15795&tpg=1#p47587 <![CDATA[Living Demo different with Real Installation]]> https://www.softaculous.com/board/index.php?tid=15795&tpg=1#p47586 Thu, 17 Oct 2019 07:36:59 GMT https://www.softaculous.com/board/index.php?tid=15795&tpg=1#p47586 <![CDATA[kvm quests network problem in Virtualizor]]> https://www.softaculous.com/board/index.php?tid=15768&tpg=1#p47585
Ac market
Tutuapp
GBWhatsapp plus ]]>
Thu, 17 Oct 2019 06:32:08 GMT https://www.softaculous.com/board/index.php?tid=15768&tpg=1#p47585
<![CDATA[Cannot see Bandwidth Statistics in Webuzo]]> https://www.softaculous.com/board/index.php?tid=15794&tpg=1#p47584 I'm on Centos 7, what i have to do by SSH?This topic will be useful to me maybe for the future also to users.
Thanks.
]]>
Wed, 16 Oct 2019 22:16:12 GMT https://www.softaculous.com/board/index.php?tid=15794&tpg=1#p47584
<![CDATA[Virtualizor 3.0.1.4 Launched (Release Branch)]]> https://www.softaculous.com/board/index.php?tid=15789&tpg=1#p47583
I am facing to much issue from today.
I cant install cpanel and directadmin in vps. cpanel hang during install on Mysql Dependency...
Same as directadmin hang during installation... after that now i cant delete vps ..

even i have update main server kernal... but same issue...]]>
Wed, 16 Oct 2019 20:41:12 GMT https://www.softaculous.com/board/index.php?tid=15789&tpg=1#p47583
<![CDATA[How to make image gallery without border!!!!]]> https://www.softaculous.com/board/index.php?tid=15793&tpg=1#p47582 I'm new to sitepad, currently trying to make an image gallery to showcase my work, but it seems like there's always a border in between images.How do I make that borderless?


Thanks much in advanced.]]>
Wed, 16 Oct 2019 20:32:56 GMT https://www.softaculous.com/board/index.php?tid=15793&tpg=1#p47582
<![CDATA[Softaculous staging feature]]> https://www.softaculous.com/board/index.php?tid=15792&tpg=1#p47581
I've recently taken over my company's website that hasn't seen any love for a couple of years. I want to work on a staging site to test major changes.

I recently started redesigning my own website and noticed the feature when installing Wordpress in Softaculous.

It lets you clone your site to a subdomain for testing, then push it to the live site with the click of a single button. Are there any issues or bugs with this feature?

Cheers.]]>
Wed, 16 Oct 2019 20:30:20 GMT https://www.softaculous.com/board/index.php?tid=15792&tpg=1#p47581
<![CDATA[Settings not saved]]> https://www.softaculous.com/board/index.php?tid=15791&tpg=1#p47580 just been doing some settings changes and the settings aren't being saved in the ADMIN section.
I'm changing the outdated scripts, so they're not to be used. Changing what is pre-downloaded.I changed the favourite apps as well.
None of these settings are being saved despite the site saying they have been.
I'm also getting these errors when saving the settings:

Code
WordPres

Versions dont match.....Needs Update
Fetching Latest File......Could not SAVE latest file......Continuing
Mirror : s7.softaculous.com

Piwigo

Versions dont match.....Needs Update
Fetching Latest File......Could not SAVE latest file......Continuing
Mirror : s4.softaculous.com


OpenSupports

Versions dont match.....Needs Update
Fetching Latest File......Could not SAVE latest file......Continuing
Mirror : s7.softaculous.com


Also the error log is empty???
I'm using PHP 7.3 - is this another issue as seen recently in SitePad?

Cheers]]>
Wed, 16 Oct 2019 17:46:51 GMT https://www.softaculous.com/board/index.php?tid=15791&tpg=1#p47580
<![CDATA[Grey area under my site]]> https://www.softaculous.com/board/index.php?tid=15790&tpg=1#p47579
I have been having a difficult time removing a grey area that appears under my site. I was using one of the provided themes (the one with the moving orbs and lines that can be manipulated with the mouse) and modified it so that I hidden the footer. Everything is looking good except the gray. See attached.

Any suggestions would be appreciative.

-Cruz

]]>
Wed, 16 Oct 2019 16:35:24 GMT https://www.softaculous.com/board/index.php?tid=15790&tpg=1#p47579
<![CDATA[Virtualizor 3.0.1.4 Launched (Release Branch)]]> https://www.softaculous.com/board/index.php?tid=15789&tpg=1#p47578
The Virtualizor Team has released Virtualizor 3.0.1 (Release Candidate) (Patch 4)
In this version we have bug fixes and improvements. Here is the change log for this version:

[BugFix] Duplicate VNC Ports were getting assigned if the there were more than 500 VM(s) on one server. This is fixed.

To check complete list of change log please go through the following link :
Virtualizor 3.0.1 Launched

Regards,
Virtualizor Team]]>
Wed, 16 Oct 2019 15:06:19 GMT https://www.softaculous.com/board/index.php?tid=15789&tpg=1#p47578