Softaculous https://www.softaculous.com/board/index.php? <![CDATA[install windows on KVM virtualizor node]]> https://www.softaculous.com/board/index.php?tid=18208&tpg=1#p54332
I want to install windows vps on my kvm node (Centos 7).
I added softaculous windows template but it does not work.

on vnc , it says no bootable disk found error 0004

what could be wrong?

is there guide to install windows on KVM node via virtualizor]]>
Wed, 26 Jan 2022 04:15:56 GMT https://www.softaculous.com/board/index.php?tid=18208&tpg=1#p54332
<![CDATA[Tunnel GRE]]> https://www.softaculous.com/board/index.php?tid=18207&tpg=1#p54331
J'ai effectuer un tunnel GRE depuis un VPS OVH sur mon dédié ou virtualizor est installé, ensuite je ne comprend pas comment routé l'adresse IP sur un pool ou tous simplement comment l'adresser à une VM sur virtualizor.

Merci

---------------------------

Hello,

I made a GRE tunnel from an OVH VPS on my dedicated where virtualizor is installed, then I don't understand how to route the IP address on a pool or just how to address it to a VM on virtualizor.

Thank you]]>
Tue, 25 Jan 2022 18:02:09 GMT https://www.softaculous.com/board/index.php?tid=18207&tpg=1#p54331
<![CDATA[Backup Wordpress]]> https://www.softaculous.com/board/index.php?tid=18206&tpg=1#p54330
I would like you to add the option to omit or exclude files or directories from the Softaculous backups

In particular the media files for Wordpress -
A lot of sites like Real Estate and listing sites have huge amounts of images - >100K
It would be great to be able to backup while excluding those images

You already added the option to add other files or directories in the public_html folder
This would be a great addition

Best regards
Ashley
ashleyinspain]]>
Tue, 25 Jan 2022 17:16:18 GMT https://www.softaculous.com/board/index.php?tid=18206&tpg=1#p54330
<![CDATA[Empatía Inteligencia emocional]]> https://www.softaculous.com/board/index.php?tid=18205&tpg=1#p54329 ]]> Tue, 25 Jan 2022 12:43:07 GMT https://www.softaculous.com/board/index.php?tid=18205&tpg=1#p54329 <![CDATA[SSL Error timeout webuzo v3 running on Amazon EC2]]> https://www.softaculous.com/board/index.php?tid=18202&tpg=1#p54328
Thank you for your kind reply.

Please let us know if you need any further assistance.]]>
Tue, 25 Jan 2022 11:57:55 GMT https://www.softaculous.com/board/index.php?tid=18202&tpg=1#p54328
<![CDATA[Pagelayer 1.6.1 Launched]]> https://www.softaculous.com/board/index.php?tid=18204&tpg=1#p54327
The Pagelayer team has released version 1.6.1.
This version has many improvements for the Pagelayer Editor.
The following is a list of changes :

1) [Task] Pagelayer has been tested with WordPress 5.9.
2) [Bug-Fix] In the vertical primary menu, the mega menu position was not working properly. This is fixed.

We will be launching many more changes in the upcoming version.
We would also like to thank the WordPress community as we have reached 250000+ active Pagelayer users.

Regards,
The Pagelayer Team]]>
Tue, 25 Jan 2022 11:19:56 GMT https://www.softaculous.com/board/index.php?tid=18204&tpg=1#p54327
<![CDATA[SSL Error timeout webuzo v3 running on Amazon EC2]]> https://www.softaculous.com/board/index.php?tid=18202&tpg=1#p54326
Quote From : vasu January 25, 2022, 9:13 am
Hi xssdp,

Have you enabled force HTTPS?
if yes try to disable it and then install an SSL certificate.

You can also open a support ticket with us.
https://webuzo.com/contact/

Let us know if you need any further assistance.



Problem solve i create ticket ]]>
Tue, 25 Jan 2022 09:27:42 GMT https://www.softaculous.com/board/index.php?tid=18202&tpg=1#p54326
<![CDATA[SSL Error timeout webuzo v3 running on Amazon EC2]]> https://www.softaculous.com/board/index.php?tid=18202&tpg=1#p54325
Have you enabled force HTTPS?
if yes try to disable it and then install an SSL certificate.

You can also open a support ticket with us.
https://webuzo.com/contact/

Let us know if you need any further assistance.

]]>
Tue, 25 Jan 2022 09:13:14 GMT https://www.softaculous.com/board/index.php?tid=18202&tpg=1#p54325
<![CDATA[VM no internet access]]> https://www.softaculous.com/board/index.php?tid=18203&tpg=1#p54324
from virtualizor
# route -n
Table de routage IP du noyau
Destination    Passerelle          Genmask        Indic Metric Ref    Use Iface
0.0.0.0        138.201.133.193    0.0.0.0        UG    0      0        0 viifbr0
10.0.98.0      0.0.0.0          255.255.255.0    U    0      0          0 natbr1
138.201.133.0  0.0.0.0        255.255.255.0    U    0      0          0 viifbr0
169.254.0.0    0.0.0.0        255.255.0.0        U    1003  0          0 viifbr0

from the VM
# route -n
Kernel IP routing table
Destination    Gateway        Genmask        Flags Metric Ref    Use Iface
0.0.0.0        10.0.98.1      0.0.0.0        UG    0      0        0 eth0
10.0.98.0      0.0.0.0        255.255.255.0  U    0      0        0 eth0


]]>
Tue, 25 Jan 2022 07:24:56 GMT https://www.softaculous.com/board/index.php?tid=18203&tpg=1#p54324
<![CDATA[VM no internet access]]> https://www.softaculous.com/board/index.php?tid=18203&tpg=1#p54323 Sorry for my english, hope you could help me.
I want to run multiple VMs with 1 public and private (dummy) ip.
public ip 138.201.xx.xx
private ip: 10.0.98.0/24
For this, I created an ip pool in NAT (10.0.98.0/24). The virtual machine (VM) starts without problem but unfortunately it does not have access to the Internet. How to ensure that the VMs have access to the Internet?

thank you]]>
Tue, 25 Jan 2022 07:17:55 GMT https://www.softaculous.com/board/index.php?tid=18203&tpg=1#p54323