Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > General Support > Topic : KVM Issue



Threaded Mode | Print  

 KVM Issue (2 Replies, Read 774 times)
weilseik
Group: Member
Post Group: Newbie
Posts: 1
Status:
We need help with the issue on IP is not getting added . Already open
the ticket with VIrtualizor team but no response from them in last 14
hours,



We have getting below error while setting up the VPS



(

    [0] => There was an error setting the IP Address

    [derr] => Array

        (

            [command] => ip -6 neigh add proxy '2602:fe90:0300:01a4:0000:0000:02a0:54cf' dev 'enp1s0f0'

            [output] => Array

                (

                )



            [return] => 0

        )



    [error_reins] => There was an error setting the IP Address There was an error while reinstalling the OS.
IP: --   

KVM Issue
Metahuman
Group: Member
Post Group: Newbie
Posts: 1
Status:
I also have had no response in quite some time. Marked emergency as my clients are still down and no response. For yours: Is that IP available? net reachable?
IP: --   

KVM Issue
jevingala
Group: Virtualizor Team
Post Group: Elite Member
Posts: 468
Status:
Hi,

Were your issues resolved ?

May I know both of yours ticket ID ?

-----------------------
Regards,
Virtualizor Team.
http://virtualizor.com/
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
2 guests, 0 users.


All times are GMT. The time now is February 24, 2020, 12:12 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.679