Softaculous https://www.softaculous.com/board/index.php? <![CDATA[transfer sitepad website from one domain to another]]> https://www.softaculous.com/board/index.php?tid=17062&tpg=1#p50845 Tue, 29 Sep 2020 07:56:13 GMT https://www.softaculous.com/board/index.php?tid=17062&tpg=1#p50845 <![CDATA[Online flash games]]> https://www.softaculous.com/board/index.php?tid=17073&tpg=1#p50844 Tue, 29 Sep 2020 07:52:30 GMT https://www.softaculous.com/board/index.php?tid=17073&tpg=1#p50844 <![CDATA[Rainloop "Authenticatoin Failed" while sending emails]]> https://www.softaculous.com/board/index.php?tid=17064&tpg=1#p50843 http://webuzo.com/contact the support team will help you.
I'm just an user an not a technician but if you still face this issue and want an hands you can try to reach me on my website live chat. This should be done only on emergency because I will not take any responsibility. I can try to help but to your own risk this also if I take backup of Exim configuration and every text or configuration I can try to change for resolve the issue.
the best way is to get support from the Webuzo team :)
]]>
Tue, 29 Sep 2020 07:37:11 GMT https://www.softaculous.com/board/index.php?tid=17064&tpg=1#p50843
<![CDATA[Rainloop "Authenticatoin Failed" while sending emails]]> https://www.softaculous.com/board/index.php?tid=17064&tpg=1#p50842
IMAP Settings:
=> IMAP Server : example.com (Domain Name)
=> Port : 993
=> Secure : SSL/TLS
SMTP Settings:
=> SMTP Server : example.com (Domain Name)
=> Port : 465
=> Secure : SSL/TLS

as described in the documentation but I am still facing the same error.]]>
Tue, 29 Sep 2020 07:24:44 GMT https://www.softaculous.com/board/index.php?tid=17064&tpg=1#p50842
<![CDATA[How can I change my Username on this forum? It doesn't work!]]> https://www.softaculous.com/board/index.php?tid=17069&tpg=1#p50841
We have changed your username to pdolinaj]]>
Tue, 29 Sep 2020 04:45:35 GMT https://www.softaculous.com/board/index.php?tid=17069&tpg=1#p50841
<![CDATA[Webuzo Rainloop Can't Connect to Server]]> https://www.softaculous.com/board/index.php?tid=17067&tpg=1#p50840

My Email Client Setting this is given as :

Primary IP -5.189.184.222
SMTP Server -vodapao.com
SMTP Port -25
IMAP Server -vodapao.com
IMAP Port -143

i have added Mx record as
Name : Coevote.com
Content : Vodapao.com

Name : Futuretimes.net
Content : Vodapao.com

And Added A record for vodapao.com pointing my primary ip. Is vodapao.com smtp server as smtp.vodapao.com

Sir Please Check current screenshot.
]]>
Tue, 29 Sep 2020 04:14:15 GMT https://www.softaculous.com/board/index.php?tid=17067&tpg=1#p50840
<![CDATA[softaculous software updater]]> https://www.softaculous.com/board/index.php?tid=17063&tpg=1#p50837
Quote From : apc57 September 26, 2020, 6:34 pm
Hi,
I installed moodle using softaculous. The softaculous moodle updates worked great. We then moved the site to a hosting company that did not have cpanel with softaculous. We were very uphappy with that. We are moving back to hosting with cpanel and softaculous. My question is how can i get softaculous to update the moodle again on the new cpanel account.

bump

is Brijeshstill here?
]]>
Tue, 29 Sep 2020 00:21:07 GMT https://www.softaculous.com/board/index.php?tid=17063&tpg=1#p50837
<![CDATA[http/2]]> https://www.softaculous.com/board/index.php?tid=17072&tpg=1#p50836 http / 2?

if I install apache 2.4 then apache doesn't restart

then php 5.6 no longer installs despite being installed]]>
Mon, 28 Sep 2020 23:59:02 GMT https://www.softaculous.com/board/index.php?tid=17072&tpg=1#p50836
<![CDATA[from webuzo to webuzo]]> https://www.softaculous.com/board/index.php?tid=17071&tpg=1#p50835 how to do proper migration from old VPS with webuzo
a new VPS with webuzo?

I wonder why I tried google but failed
thanks I look forward]]>
Mon, 28 Sep 2020 23:27:27 GMT https://www.softaculous.com/board/index.php?tid=17071&tpg=1#p50835
<![CDATA[Error: Unable to create database]]> https://www.softaculous.com/board/index.php?tid=4320&tpg=1#p50834 i migrated from cpanel to webuzo

i can't create database
i can't create user database

i can't log into phpmyadmin

what to do ?]]>
Mon, 28 Sep 2020 23:24:43 GMT https://www.softaculous.com/board/index.php?tid=4320&tpg=1#p50834