General Support (Softaculous) <![CDATA[mac addresses issue with hetzner]]> i have issue with hetzner.
they said that my server used "not allowed MAC addresses".
I must use specific mac address from hetsner.
I use virtualizor with domain forwarding.

Must i use specific mac address for internal IP?
please help me to solve this issue.
thank you.]]>
Fri, 03 Jul 2020 21:14:05 GMT

A vps server is basically a server with less capabilities than an actual dedicated server.

Whereas smtp server is where smtp service is running which is serving mail transfer to your email accounts. ]]>
Fri, 03 Jul 2020 16:10:47 GMT
<![CDATA[Migrate vps from thin lvm to thin lvm]]>

Yes, you can do that.]]>
Fri, 03 Jul 2020 16:07:12 GMT
<![CDATA[Migrate vps from thin lvm to thin lvm]]> ]]> Fri, 03 Jul 2020 10:57:41 GMT <![CDATA[AE SERVERS]]>
Team InnovationDynamics , leading event production dubai company]]>
Fri, 03 Jul 2020 07:18:33 GMT
<![CDATA[Plans not showing up in WHMCS]]>

Is Test connection working fine for Virtualizor server added on WHMCS panel ?
Also make sure you have added correct domain name for hostname field on WHMCS panel for Virtualizor server.

Once all of this is fine, you can go to product and click save and then check if plans load or not.]]>
Wed, 01 Jul 2020 08:00:54 GMT
<![CDATA[Control panel Directadmin]]>

For now, there is no option for DirectAdmin.
You can go to Admin panel->Recipes->Add recipe and try writing a bash script for installing DirectAdmin panel.
You can then use that Recipe for vps to install DA.]]>
Wed, 01 Jul 2020 07:59:17 GMT
<![CDATA[What a loss ! dead support]]>

Was there any ticket opened for an issue ?

We are also available on chat :]]>
Wed, 01 Jul 2020 07:55:19 GMT
<![CDATA[Control panel Directadmin]]> ]]> Mon, 29 Jun 2020 09:03:26 GMT <![CDATA[Plans not showing up in WHMCS]]> All the plans created in Virtualizor are not showing up in WHMCS Module Settings, the Server is added and the Module is installed correctly, still I cant select any Plan.

Thanks for your help]]>
Sun, 28 Jun 2020 14:40:56 GMT