Welcome Guest. Please Login or Register  


You are here: Index > Softaculous Auto Installer > Bugs > Topic : ❓ Cpanel softaculous Clone Problem



Threaded Mode | Print  

 ❓ Cpanel softaculous Clone Problem, personalization settings template lost (3 Replies, Read 6061 times)
seogoal
Group: Member
Post Group: Newbie
Posts: 3
Status:
hello
when i clone or staging website with cpanel and softaculous

it doesn’t keep any personalization settings for me: menu, shema color etc etc etc

frankly, it’s not practical.

have you ever had to deal with this kind of situation?

do you have a solution or tip to share.

thank you in advance

Good end of the day
IP: --   

❓ Cpanel softaculous Clone Problem
seogoal
Group: Member
Post Group: Newbie
Posts: 3
Status:
update: better explanation

WORDPRESS SOFTACULOUS INSTALL

I clone my siteA.com to siteB.com

siteB.com has lost the customization theme menu ect ect ect ect menu 

But

when I delete siteB.com via softaculous see attached image for the button in question.

I then come back to siteB.com:

the perfect clone of siteA.com is there!

Well, I'm confused ^^^

any ideas?


IP: --   

❓ Cpanel softaculous Clone Problem
seogoal
Group: Member
Post Group: Newbie
Posts: 3
Status:
hi  :)

** This is also submitted Bug as a Support Ticket. **

thancks

IP: --   

❓ Cpanel softaculous Clone Problem
Brijesh
Group: Softaculous Team
Post Group: Super Member
Posts: 4627
Status:
Hi,

We have received your ticket and our team is checking your ticket and will update you soon.

-----------------------
Loginizer WordPress Security Plugin
Follow us on Twitter
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is July 4, 2020, 8:26 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.201