Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Hello Guys]]> https://www.softaculous.com/board/index.php?tid=8893&tpg=1#p39571 Fri, 22 Sep 2017 11:54:24 GMT https://www.softaculous.com/board/index.php?tid=8893&tpg=1#p39571 <![CDATA[Cron Jobs Stop Softaculous]]> https://www.softaculous.com/board/index.php?tid=13391&tpg=1#p39570
Are you referring to the Softaculous core cronjob ?

Did you change the CRON job timing from Softaculous admin panel ?

If you can let us know where exactly you changed we can check it for you.]]>
Fri, 22 Sep 2017 10:40:55 GMT https://www.softaculous.com/board/index.php?tid=13391&tpg=1#p39570
<![CDATA[Understand how Softa.. manage website]]> https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39569
Sure you can import your existing Joomla installation to Softaculous using the following guide :
http://www.softaculous.com/docs/How_to_Import_an_Installation

Once you import Joomla you can then update, backup, etc that installation via Softaculous.

We recommend to perform a backup of your installation before upgrading.

Do let us know if you face any issues.]]>
Fri, 22 Sep 2017 10:39:20 GMT https://www.softaculous.com/board/index.php?tid=13394&tpg=1#p39569
<![CDATA[Add dedicated ip]]> https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39568
We regret to inform you that Webuzo does not support shared IP till now.

Hence adding a domain to a dedicated IP of its own is not available in Webuzo yet.

Please let us know if you need any further information. We will be happy to help you. ]]>
Fri, 22 Sep 2017 06:14:49 GMT https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39568
<![CDATA[Error Adding VPS]]> https://www.softaculous.com/board/index.php?tid=13400&tpg=1#p39565
[err_start] => There was an error while starting the new VPS
Parsing config from /etc/xen/auto/v1002.cfg
libxl: error: libxl_exec.c:118:libxl_report_child_exitstatus: /etc/xen/scripts/vif-bridge online [18477] exited with error status 1
libxl: error: libxl_create.c:1384:domcreate_attach_vtpms: unable to add nic devices
libxl: error: libxl.c:1610:libxl__destroy_domid: non-existant domain 10
libxl: error: libxl.c:1568:domain_destroy_callback: unable to destroy guest with domid 10
libxl: error: libxl.c:1495:domain_destroy_cb: destruction of domain 10 failed]]>
Thu, 21 Sep 2017 20:43:54 GMT https://www.softaculous.com/board/index.php?tid=13400&tpg=1#p39565
<![CDATA[Error Adding VPS]]> https://www.softaculous.com/board/index.php?tid=13400&tpg=1#p39564
I'm trying add a vps(Add Virtual Server)

but I get the next error:

libxl: error: libxl_exec.c:118:libxl_report_child_exitstatus: /etc/xen/scripts/vif-bridge online [14874] exited with error status 1
libxl: error: libxl_device.c:1138:device_hotplug_child_death_cb: script: Could not find bridge device xenbr0

any idea ...??

Thank
]]>
Thu, 21 Sep 2017 20:05:25 GMT https://www.softaculous.com/board/index.php?tid=13400&tpg=1#p39564
<![CDATA[Issues Accessing Webuzo]]> https://www.softaculous.com/board/index.php?tid=13399&tpg=1#p39563 Initially everything worked fine. I have two websites up and running. One is https://vbgbuptown.com
As you can see, it loads fine.

When I go to access the webuzo panels I get something crazy like "index.php?act=login&redirect=%2F" at the end of the url. Sometimes I also receive something like "sessehYLCUqYVay9RikF/index.php?act=login&redirect=%2FsessehYLCUqYVay9RikF%2Findex.php". Both of these result in a 500 internal error.

Could you please help me out with what is wrong? I ran the commands "rndc notrace" and "rndc reload" to stop the logging from bind to named.run because this was creating a 25GB file.

Any help would be very much appreciated!]]>
Thu, 21 Sep 2017 16:15:14 GMT https://www.softaculous.com/board/index.php?tid=13399&tpg=1#p39563
<![CDATA[Multi Usering]]> https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39562 Thu, 21 Sep 2017 15:22:02 GMT https://www.softaculous.com/board/index.php?tid=13397&tpg=1#p39562 <![CDATA[Add dedicated ip]]> https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39561 ]]> Thu, 21 Sep 2017 14:27:21 GMT https://www.softaculous.com/board/index.php?tid=13392&tpg=1#p39561 <![CDATA[Softaculous 4.9.3 Released]]> https://www.softaculous.com/board/index.php?tid=13383&tpg=1#p39560
Quote From : anais September 20, 2017, 1:45 pm
Hi, I see the update version.

but now my PrestaShop default script and my custom script, not work.

I installed from WHMCS trough a product

I need this work, my clients are very demand

thank you
Hi,

Can you please open a support ticket with us and we will check the issue asap :
https://www.softaculous.com/support/
]]>
Thu, 21 Sep 2017 13:45:00 GMT https://www.softaculous.com/board/index.php?tid=13383&tpg=1#p39560