Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs

1




Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Major errors on Fedora Workstation tim-international 0 623 May 11, 2020, 3:09 am
by tim-international  
Information Errors during install Ubuntu 16.04 zerox42 4 49462 March 26, 2020, 10:32 am
by SakieMiyakawa  
Information Apache not running gabracer 0 3279 March 9, 2020, 10:21 pm
by gabracer  
php-ldap Extension Does Not Load; AMPPS 3.8, PHP 7.1 cicero 0 3426 January 30, 2020, 4:28 pm
by cicero  
xdebug missing in macos 3.9 release
Library for xdebug missing
hmorris48 0 6074 January 7, 2020, 7:44 pm
by hmorris48  
MacOS 64 Bit Version
MacOS will soon require 64 Bit versions. AMPPS 3.8 is 32 Bit
manngo 1 21374 December 12, 2019, 3:24 am
by alrin  
A 50X error occurred
A 50X error occurred
pawelgix 1 17035 October 2, 2019, 6:13 pm
by pawelgix  
Adding Domain does not do anything
( 1 2 3 )
Ikoz 37 167012 September 12, 2019, 3:50 pm
by kpavan39  
Question ? Display scaling issue
Having a high resolution on my display makes AMPPS window too small
evansbsr 1 13375 September 8, 2019, 11:52 pm
by IceTater  
Ampps never opens Mac OSX Mojave 10.14.5
Ampps doesn't even open the panel
joeybab3 0 6207 June 24, 2019, 10:17 pm
by joeybab3  
ampps 3.8: Localhost not found when change php to 7.1
Under Windows 10
IceTater 1 5273 March 13, 2019, 7:10 pm
by IceTater  
macOS crashes ljubacanoa 1 4013 February 18, 2019, 3:55 pm
by ljubacanoa  
Ampps Domains not Working ryanpianesi 0 3654 February 5, 2019, 8:29 pm
by ryanpianesi  
Php 7.1 folder is missing and Apache doesn't start
In Ampps 3.8 update php-7.1 folder is missing
ofarber 1 3260 February 3, 2019, 8:57 am
by ofarber  
Poll: Ampps 3.8 PHP version change loading...
Changing PHP version "Loading.." mask hangs
brandonsmith.rm 14 19250 January 26, 2019, 2:26 pm
by W4CO  
Garbage
Ampps is Garbage
aviator007 0 8309 January 19, 2019, 9:42 am
by aviator007  
Question ? Install Ampps and not working jAk3r 0 7908 October 31, 2018, 8:43 pm
by jAk3r  
Innodb problem lopinsjk 3 16234 October 18, 2018, 1:00 pm
by princeofnaxos  
Internal Server Error - webuzo AndrewN 0 35743 June 30, 2018, 7:46 pm
by AndrewN  
Amupdate not launching on Mac 10.13.4
The app won't launch getting 'Error: unsupported compressor 8'
grafxflow 1 12883 May 11, 2018, 3:44 pm
by grafxflow  
Apache 2.4, but "Require all granted" is not working princeofnaxos 0 16900 March 2, 2018, 3:01 pm
by princeofnaxos  
Help Segmentation fault after installing PureFTPd
Bug-unable to run Ampps after installing PureFTPd
ondra_spa 1 12218 January 5, 2018, 3:06 pm
by ondra_spa  
Mysql can't start on latest version of ampps (3.8) valeri 3 15671 December 12, 2017, 7:58 pm
by Rivman33  
AMPPS 3.8 Apache not starting on MAC OS High Sierra
AMPPS 3.8 Apache not starting on MAC OS High Sierra
scarar 2 19784 November 20, 2017, 7:16 pm
by carlitocenteno  
Question ? Ampps 3.8 haven't MongoDB on windows 10
Haven't MongoDb after install Ampps 3.8
ngvcanh 1 9121 November 17, 2017, 7:05 am
by Rishi_P  
Help Ampps 3.8 can't start apache on linuxlite 3.6
httpd, apache can't start
winkk 3 17715 November 9, 2017, 2:45 am
by winkk  
MySQL doesn't start - WIN 7 PC kenshinvnb 2 5664 October 30, 2017, 7:15 am
by kenshinvnb  
Broken Managed Domains on AMPPS 3.7 - OSX Black_Cat 4 7027 October 23, 2017, 10:28 am
by Black_Cat  
Not able to find php_intl.dll on Windows 10basetom 1 8093 October 2, 2017, 9:53 am
by Rishi_P  
AMPPS 3.6 on Ubuntu 16.10 - Unusable - Gray, Broken GUI hunkthrust 12 43030 August 11, 2017, 10:39 am
by nonchiedercilaparola  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is May 28, 2020, 1:28 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.481