Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Hello Everyone]]> https://www.softaculous.com/board/index.php?tid=15079&tpg=1#p50223 ]]> Fri, 10 Jul 2020 16:16:26 GMT https://www.softaculous.com/board/index.php?tid=15079&tpg=1#p50223 <![CDATA[Hollow Everyone]]> https://www.softaculous.com/board/index.php?tid=14918&tpg=1#p50222 ]]> Fri, 10 Jul 2020 16:14:08 GMT https://www.softaculous.com/board/index.php?tid=14918&tpg=1#p50222 <![CDATA[New member]]> https://www.softaculous.com/board/index.php?tid=16746&tpg=1#p50221
Welcome!  :angel: ]]>
Fri, 10 Jul 2020 16:13:43 GMT https://www.softaculous.com/board/index.php?tid=16746&tpg=1#p50221
<![CDATA[AAMPS virtual server and Softaculous]]> https://www.softaculous.com/board/index.php?tid=16706&tpg=1#p50220 Fri, 10 Jul 2020 16:11:49 GMT https://www.softaculous.com/board/index.php?tid=16706&tpg=1#p50220 <![CDATA[USER NAME & PASSWORD]]> https://www.softaculous.com/board/index.php?tid=16640&tpg=1#p50219 Fri, 10 Jul 2020 16:09:47 GMT https://www.softaculous.com/board/index.php?tid=16640&tpg=1#p50219 <![CDATA[Locked out of my control panel!]]> https://www.softaculous.com/board/index.php?tid=16787&tpg=1#p50216
https://www.ostechnix.com/how-to-find-available-network-interfaces-on-linux/
]]>
Fri, 10 Jul 2020 09:26:13 GMT https://www.softaculous.com/board/index.php?tid=16787&tpg=1#p50216
<![CDATA[Locked out of my control panel!]]> https://www.softaculous.com/board/index.php?tid=16787&tpg=1#p50215
I'm not sure what they did - but it works now!

I tried the above fix, but it had no effect whatsoever. I typed it in, hit return and got no message whatsoever, error or otherwise - though I wasn't sure what 'replace "eth0" with your network interface' really entailed! I have no idea what my 'network interface' is, or how to find out - so I didn't try that! - maybe this fix could help someone else with a similar problem.

Thanks for the assistance.
]]>
Fri, 10 Jul 2020 07:48:45 GMT https://www.softaculous.com/board/index.php?tid=16787&tpg=1#p50215
<![CDATA[Webuzo IP redirects to Primary Domain on Web Panel]]> https://www.softaculous.com/board/index.php?tid=16705&tpg=1#p50214 We are working on handling cloudflare redirect , however if you still face the issue then please open support ticket with us we shall provide you the workaroud.
Let us know.
]]>
Fri, 10 Jul 2020 07:23:57 GMT https://www.softaculous.com/board/index.php?tid=16705&tpg=1#p50214
<![CDATA[New to VPS + Webuzo and need help with file directories]]> https://www.softaculous.com/board/index.php?tid=16690&tpg=1#p50213
>>When I SSH into the server and list files, all I see are some installer
files (and the basic hidden folders). But, when I use the file manager
in Webuzo, I see a regular public_html folder and www folder like I
normally would on a shared hosting server.

When you SSH the server as root you will be able to see all files on the server, and when you login to file manager then you will only be able to see the files under that webuzo user only.
]]>
Fri, 10 Jul 2020 07:22:01 GMT https://www.softaculous.com/board/index.php?tid=16690&tpg=1#p50213
<![CDATA[Lincence]]> https://www.softaculous.com/board/index.php?tid=16723&tpg=1#p50212 Are you still facing the issue if yes then please open support ticket with  us.
]]>
Fri, 10 Jul 2020 07:19:57 GMT https://www.softaculous.com/board/index.php?tid=16723&tpg=1#p50212