Welcome Guest. Please Login or Register  


You are here: Index > AMPPS > Bugs > Topic : Apache 2.4, but "Require all granted" is not working



Threaded Mode | Print  

 Apache 2.4, but "Require all granted" is not working (0 Replies, Read 3191 times)
princeofnaxos
Group: Member
Post Group: Newbie
Posts: 4
Status:
The VirtualHost uses directives from Apache 2.2, e.g. 'allow from all". In 2.4, this should be replaced with "Require all granted" (see //httpd.apache.org/docs/current/upgrading.html).

Why is "Require all granted" not working?
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is June 25, 2018, 7:52 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 10  |  Page Created In:0.087