Softaculous <![CDATA[Problem with Google Drive backup location (WordPress)]]> Thu, 29 Oct 2020 13:26:37 GMT <![CDATA[How to uninstall Pinguzo client on server]]> Thu, 29 Oct 2020 12:42:35 GMT <![CDATA[How to uninstall Pinguzo client on server]]> Thu, 29 Oct 2020 12:41:28 GMT <![CDATA[Ampps won't start completely]]> Thu, 29 Oct 2020 03:45:10 GMT <![CDATA[Ampps won't start completely]]>

So I checked:
Line 25 ----> httpd-vhosts.conf

25 Listen 443
changed 443 to 80 & #Listen 443 in httpd-vhosts.conf then saved

1st tried changing then tried commenting out variable neither worked getting Apache & PHP running

Apache error log:

AH00169: caught SIGTERM, shutting down

4709789292:error:2006D080:BIO routines:BIO_new_file:no such

4709789292:error:0E078072:configuration file routines:DEF_LOAD:no such

help where I go from here be appreciated. I have no clue where to
troubleshoot this to get Apache & PHP running. Thanks so much

Thu, 29 Oct 2020 03:42:36 GMT
<![CDATA[Ampps won't start completely]]>

It does not help but the forum won't allow me to post my Apache error log as it thinks they are links.

Thu, 29 Oct 2020 03:32:57 GMT
<![CDATA[Change between themes offered by Softaculous]]> Wed, 28 Oct 2020 14:37:31 GMT <![CDATA[OSX AMPPS i386 - What????]]> Wed, 28 Oct 2020 14:33:05 GMT <![CDATA[My self]]> Wed, 28 Oct 2020 14:25:51 GMT <![CDATA[suggestion for choose the correct type to install to start a social site]]> Wed, 28 Oct 2020 14:23:41 GMT