Welcome Guest. Please Login or Register  


You are here: Index > Webuzo > General Support > Topic : can't access webuzo control panel



Threaded Mode | Print  

 can't access webuzo control panel (1 Replies, Read 269 times)
aryo99
Group: Member
Post Group: Newbie
Posts: 1
Status:
I can't access webuzo's control panel. The page only show "is currently unable to handle this request."

Things that I already tried.
1. Restart the server (VPS). Still the same
2. Restart the webuzo from ssh with service webuzo restart
  nothing show on ssh just back to prompt
3. using command /usr/local/emps/bin/php usr/local/webuzo/cron.php
  nothing happen
4. I can access phpmyadmin and online file manager (ext file manager) just fine

Can someone help me? I'm on free license btw. Also I'm a complete noob.
IP: --   

can't access webuzo control panel
nikhil.m
Group: Webuzo Team
Post Group: Elite Member
Posts: 269
Status:
Hi aryo99,

Can you open a support ticket with your ROOT login details regarding this issue as we will be able to help you over there quickly.
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is September 19, 2018, 11:02 am.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 10  |  Page Created In:0.148