Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > General Support > Topic : problem with ips



Threaded Mode | Print  

 problem with ips (2 Replies, Read 1974 times)
dexter2323
Group: Member
Post Group: Newbie
Posts: 8
Status:
Well I have next problem
I m creating vm with almalinux 8.7 using "network" service also tried with "NetworkManager" and added perfect differents ips well only working main range.-
example are public ip

gateway 192.168,1,5
192.168.1.10  working
192.168.1.11  workinggateway 140.90.0.10 
140.90.0.23  not working
140.90.0.24  not working
Of  host  virtualizor (140.90.0.10)not possible send ping to vm range 140.90.0.23
I imagine the problem are gateway I tried add second gateway but also not work, I had the same problem in the past and was able to get it to work but now I can't find the key XD
IP: --   

problem with ips
Semanra
Group: Member
Post Group: Newbie
Posts: 1
Status:
some information is useful for me, I will check out some more of your articles.
IP: --   

problem with ips
sanepiglin
Group: Member
Post Group: Newbie
Posts: 4
Status:
Some of the information is beneficial to me, and I will read more of your writings. mario games
IP: --   

« Previous    Next »

Threaded Mode | Print  



Jump To :


Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is March 1, 2024, 1:35 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.147