Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Ampps on Ubuntu 14.04]]> https://www.softaculous.com/board/index.php?tid=8960&tpg=1#p49183 Thu, 02 Apr 2020 18:49:42 GMT https://www.softaculous.com/board/index.php?tid=8960&tpg=1#p49183 <![CDATA[Can't create new VPS]]> https://www.softaculous.com/board/index.php?tid=8345&tpg=1#p49182
]]>
Thu, 02 Apr 2020 13:14:54 GMT https://www.softaculous.com/board/index.php?tid=8345&tpg=1#p49182
<![CDATA[Add PHP 7.3 to AMPPS 3.8]]> https://www.softaculous.com/board/index.php?tid=16463&tpg=1#p49181 Thu, 02 Apr 2020 13:10:34 GMT https://www.softaculous.com/board/index.php?tid=16463&tpg=1#p49181 <![CDATA[Open Incidents - hostname.domain.com : System Load > 5 Minute Load]]> https://www.softaculous.com/board/index.php?tid=16462&tpg=1#p49180
I received this email at least once a day and I just would like to know if this is just a false alarm or I need to check on someting?

Board Image

Any advice guys?]]>
Thu, 02 Apr 2020 13:07:44 GMT https://www.softaculous.com/board/index.php?tid=16462&tpg=1#p49180
<![CDATA[Upgrading AMPPS from 3.8 to 3.9]]> https://www.softaculous.com/board/index.php?tid=16461&tpg=1#p49179 Thu, 02 Apr 2020 12:53:02 GMT https://www.softaculous.com/board/index.php?tid=16461&tpg=1#p49179 <![CDATA[Close my account instructions]]> https://www.softaculous.com/board/index.php?tid=14274&tpg=1#p49178
We have closed your account.]]>
Thu, 02 Apr 2020 07:43:02 GMT https://www.softaculous.com/board/index.php?tid=14274&tpg=1#p49178
<![CDATA[Sitepad whit blank screen]]> https://www.softaculous.com/board/index.php?tid=16460&tpg=1#p49177 SitePad Website Builder > General Support.
Please click the link below to visit the topic:

https://www.softaculous.com/board/index.php?tid=16456]]>
Thu, 02 Apr 2020 07:39:56 GMT https://www.softaculous.com/board/index.php?tid=16460&tpg=1#p49177
<![CDATA[Two network cards in template]]> https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49176
]]>
Thu, 02 Apr 2020 07:06:53 GMT https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49176
<![CDATA[Two network cards in template]]> https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49175
Quote From : RouterRomulan March 2, 2020, 6:11 pm
Quote From : rcsalazar March 28, 2019, 4:54 pm
Correct was created from your CentOS 7.6 template
If you have created the image from CentOS 7.6 then the correct IP address details can be obtained from the site  This site provides the complete details regarding the IP address


yes you are right about this.]]>
Thu, 02 Apr 2020 07:05:36 GMT https://www.softaculous.com/board/index.php?tid=15055&tpg=1#p49175
<![CDATA[Catalina workaround]]> https://www.softaculous.com/board/index.php?tid=16459&tpg=1#p49173
I've tried MAMPS pro and realised it does work better. For a $80 it's a no brainer. Won't be coming back to AMMPS any time soon.]]>
Wed, 01 Apr 2020 23:37:52 GMT https://www.softaculous.com/board/index.php?tid=16459&tpg=1#p49173