Softaculous https://www.softaculous.com/board/index.php? <![CDATA[X2CRM Installation failed]]> https://www.softaculous.com/board/index.php?tid=14330&tpg=1#p42825 The database is created, more than 1.300 files are created, but the installation bar is locked without reporting errors even after hours.

I'm working in VPS environment with Ubuntu 16.04, Plesk Onyx, Nginx as reverse proxy of Apache, php 7.0.x / 7.1.x / 7.2.x.

Thanks in advance for the support  ]]>
Mon, 16 Jul 2018 05:04:36 GMT https://www.softaculous.com/board/index.php?tid=14330&tpg=1#p42825
<![CDATA[Changes in color scheme of theme]]> https://www.softaculous.com/board/index.php?tid=14329&tpg=1#p42824 Is there any way where we can change color scheme of existing theme ? ]]> Mon, 16 Jul 2018 04:20:20 GMT https://www.softaculous.com/board/index.php?tid=14329&tpg=1#p42824 <![CDATA[Issues with virtual host]]> https://www.softaculous.com/board/index.php?tid=14328&tpg=1#p42823 Sun, 15 Jul 2018 20:18:56 GMT https://www.softaculous.com/board/index.php?tid=14328&tpg=1#p42823 <![CDATA[Issues with virtual host]]> https://www.softaculous.com/board/index.php?tid=14328&tpg=1#p42822 I have Linux mint 19 and I want to create virtual host on address www.bill.local. I created new domain in localhost/ampps.

/etc/hosts file contains:
Quote
127.0.0.1 localhost
127.0.1.1 dell-pc
127.0.0.1  www.bill.local

/usr/local/ampps/apache/conf/extra/httpd-vhosts.conf file contains:
Quote
#DO NOT EDIT, CREATED BY AMPPS

#### www.bill.local VirtualHost ####
Options FollowSymLinks Indexes
AllowOverride All
Order deny,allow
allow from All

ServerName www.bill.local
ServerAlias www.bill.local
ScriptAlias /cgi-bin/ "/usr/local/ampps/www/www.bill.local/backend/web/cgi-bin/"
DocumentRoot "/usr/local/ampps/www/www.bill.local/backend/web"
ErrorLog "/usr/local/ampps/apache/logs/www.bill.local.err"
CustomLog "/usr/local/ampps/apache/logs/www.bill.local.log" combined

####################################


Restarted apache, but nothing really works. When I enter www.bill.local in browser I get error "We can’t connect to the server at www.bill.local". Tested with "VirtualHost www.bill.local:80" and "VirtualHost *:80", but still no result. What I am missing?
]]>
Sun, 15 Jul 2018 20:07:14 GMT https://www.softaculous.com/board/index.php?tid=14328&tpg=1#p42822
<![CDATA[Undelete, Animation Speed, and Text Colour]]> https://www.softaculous.com/board/index.php?tid=14327&tpg=1#p42821 1)
How do you undo if you delete e.g. a service box and updated, then realize it's still need. I still have the window kept open.


2)on Flooring Theme, how do you reduce the speed of the Animating Text on the  Heading banner. "Choose best services of Flooring-Tiling-Paving".
I've been trying trace into code


3)
How do you change the text color on the contact form when it says: 'Success' or 'Failed' sending message, changing it from the current green and red and make it just white.

Thank you in advance
]]>
Sun, 15 Jul 2018 13:09:58 GMT https://www.softaculous.com/board/index.php?tid=14327&tpg=1#p42821
<![CDATA[Buy Super notes at supernotesengineers.com]]> https://www.softaculous.com/board/index.php?tid=14326&tpg=1#p42820 any bank. they come with all security features. they pass both the Iodine pen test
,UV light test, and the marker check.

Website .. supernotesengineers.com
Wickr  ... seanmiles180
WhatsApp ...  +1 916 287 3304

We offer high quality money for the following currencies;

Shiiping within the US and CANADA...24 HRS
Shipping to Europe... 72 hrs
Shipping to Asia.........5 days

EUR - Euro
USD - US Dollar
DNR - DINAR
GBP - British Pound
INR - Indian Rupee
AUD - Australian Dollar
CAD - Canadian Dollar
AED - Emirati Dirham
ZAR - Rand
CHF - Swiss Franc
CNY - Chinese Yuan Renminbi
MYR - Malaysian Ringgit
THB - Thai Baht]]>
Sun, 15 Jul 2018 12:56:51 GMT https://www.softaculous.com/board/index.php?tid=14326&tpg=1#p42820
<![CDATA[I am having a trouble in column]]> https://www.softaculous.com/board/index.php?tid=14325&tpg=1#p42819

Thanks in advance. ]]>
Sun, 15 Jul 2018 10:22:20 GMT https://www.softaculous.com/board/index.php?tid=14325&tpg=1#p42819
<![CDATA[Cannot remove Varnish e reinstall it]]> https://www.softaculous.com/board/index.php?tid=14324&tpg=1#p42818 I tried to remove Varnish several times, but it always appears as if it was installed (screenshot 1) and I can not install it again.

Further more, in the Nginx settings, there is the Varnish section with this warning: "Please update Varnish to use this functionality" (screenshot 2)]]>
Sun, 15 Jul 2018 01:11:16 GMT https://www.softaculous.com/board/index.php?tid=14324&tpg=1#p42818
<![CDATA[Field order in contact form]]> https://www.softaculous.com/board/index.php?tid=14320&tpg=1#p42817 Sat, 14 Jul 2018 16:26:20 GMT https://www.softaculous.com/board/index.php?tid=14320&tpg=1#p42817 <![CDATA[Field order in contact form]]> https://www.softaculous.com/board/index.php?tid=14320&tpg=1#p42816 Go to the Contact Form widget and click on the icon on the left of the field. Click and Hold and drag the field to move them.
I have attached a screenshot explaining the same.
]]>
Sat, 14 Jul 2018 14:40:33 GMT https://www.softaculous.com/board/index.php?tid=14320&tpg=1#p42816