Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > Bugs

1




  Topics in forum - Bugs
Topic Subject Started By Replies Views Last Post Info
Help Error: "Failed to connect noVNC server."
Port which was opened for noVNC was not running after restarting Proxmox.
johnny_dev 0 70 September 17, 2018, 6:20 am
by johnny_dev  
ebtables nokoya 0 774 September 8, 2018, 5:47 am
by nokoya  
Information Error Installing VPS ExaServer 2 9040 June 9, 2018, 11:02 pm
by ExaServer  
Star Ticket #461889 indy0077 1 899 May 31, 2018, 8:38 am
by Eithan  
Error guide for Admin API thisjrodriguez 0 1004 May 23, 2018, 7:43 am
by thisjrodriguez  
Help URGENT - Cluster RAM too high! cubix 1 4124 April 16, 2018, 5:00 am
by abhijeetm  
Help Bandwidth Bug - In Trial Version Mihindukulasuriya 3 9867 April 15, 2018, 7:14 am
by quickbooks2018  
Question ? VIRTUALIZOR admin panel - CONECTION NOT SECURE!!!
( 1 2 3 )
indy0077 32 14519 April 9, 2018, 7:06 am
by chirag  
Error autodetecting network interface
Slave node did not properly automatically detect network interface device name
research-imh 1 558 January 25, 2018, 12:17 pm
by wolke  
OpenVZ - install with nfs enabled don´t work wolke 1 521 January 10, 2018, 8:06 am
by wolke  
Question ? VPS doesn't restart automatically indy0077 3 1848 January 9, 2018, 7:46 am
by indy0077  
backup kills host OS
Incorrect settings in Backup overwrites main OS
cheaphost 2 8912 January 5, 2018, 5:59 pm
by wolke  
Information error with proxmox suwubee 1 1096 December 25, 2017, 3:43 pm
by suwubee  
Whmcs module error
It wont show plans in
hostrox 1 3320 December 15, 2017, 1:36 am
by Joshua2504  
KVM onCentOS 7.4 ? devonil 1 1909 December 12, 2017, 6:43 am
by jevingala  
Information Incomplete UBC settings after saving. wolke 2 839 December 10, 2017, 8:45 am
by wolke  
CentOS 7 Installation - Managing FirewallD
The interface is geared towards iptables!
deunan 2 12800 September 1, 2017, 11:26 am
by chirag  
Information Debian7 + ISPconfig3 install is not working
Debian7 + ISPconfig3 install is not working
Entrepic 2 20525 September 1, 2017, 11:24 am
by chirag  
Enduser ISO display bug pumanetwork 1 1367 August 26, 2017, 2:07 pm
by suyash  
CPU, RAM Statistic dosent work PitbullOL 1 5359 July 25, 2017, 12:47 pm
by jevingala  
Bullk operations at VPS Domain Forwarding not working sabinich 2 5692 June 16, 2017, 10:18 am
by chirag  
Question ? "HAProxy Source IPs" is don't showing sabinich 2 1462 June 15, 2017, 6:54 am
by sabinich  
Moved: Php and Apache no longer running TheModerator 0 13884 May 8, 2017, 7:04 am
by TheModerator  
Email address is not valid - but is valid.. zorrobyte 6 10549 May 4, 2017, 5:35 am
by jevingala  
No table backup_plans shuu 1 3425 April 20, 2017, 6:40 am
by chirag  
Question ? WHMCS Module Command Error: Could not load the slave server data hyperfilter 2 3375 April 11, 2017, 5:37 am
by asim_shaikh  
Parse Error in WHMCS Module for Virtualizor Nico1102 2 5660 April 4, 2017, 6:17 am
by asim_shaikh  
I have problem with virtualizor astakos 1 7052 March 20, 2017, 6:22 am
by asim_shaikh  
Moved: Sentrifugo configuration error Moderator 0 17848 January 3, 2017, 6:27 am
by Moderator  
template bug in client view
List of Processes popup was wrong styled
sonpython 1 19939 October 13, 2016, 6:12 am
by asim_shaikh  

1




Users browsing this forum
1 guests, 0 users.



  Normal Topic   Closed Topic
  Hot Topic   Pinned
  Poll Topic   Moved Topic
Sort by:      


Jump To :


All times are GMT. The time now is September 19, 2018, 12:59 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:0.822