Softaculous https://www.softaculous.com/board/index.php? <![CDATA[Predefined Styles List]]> https://www.softaculous.com/board/index.php?tid=16040&tpg=1#p51064 ]]> Tue, 20 Oct 2020 08:06:26 GMT https://www.softaculous.com/board/index.php?tid=16040&tpg=1#p51064 <![CDATA[Pagelayer issue]]> https://www.softaculous.com/board/index.php?tid=17135&tpg=1#p51063 ]]> Tue, 20 Oct 2020 07:49:13 GMT https://www.softaculous.com/board/index.php?tid=17135&tpg=1#p51063 <![CDATA[paragraph spacing and carriage return]]> https://www.softaculous.com/board/index.php?tid=17136&tpg=1#p51062
Quote
Certainly not a Pro.
. So without a example what goes wrong it hard to give you an advice.However generally speaking, it is importanted how you create a text because your typed text ends as the underlayed HTML text. Let me give you some suggestions to look for:
  1. The first thing is how do you write your text. You could type your blog text in a textprocessor program like Word and use a copy paste command to put your text in a blog article. What happend then is that Word has all kinds of hidden format codes. In such case paste the text first in a dump text program like Notepad to lose those lay-out formatting and make it plain text.
  2. For each new line, the "normal" Carrige Return Line Feed (or simple CRLF) in your text processor must be converted to the underlaying <br/>. functional code. If that conversion goes somewhere wrong,  all text will be displayed on one line.
  3. With the use of a space it is also important to realise that sometimes a string with several space characters in a strings will be ignored or at the end of a line, will be split over two lines. So if you want to dispay an indent with 5 "spaces", you need to use 5 "Non-Breaking Space" code &nbsp; in the underlaying HTML code.
If you use the "Rich Text" widget you can switch between "the end result" and the "HTML mode to construct" your "Rich Text" widget text.
Don hessitate to ask for more help in which case you need to give me an example what goes wrong.
]]>
Tue, 20 Oct 2020 07:40:07 GMT https://www.softaculous.com/board/index.php?tid=17136&tpg=1#p51062
<![CDATA[All VPS stopped]]> https://www.softaculous.com/board/index.php?tid=17137&tpg=1#p51061
Code
/sbin/iptables -A FORWARD -m physdev --physdev-is-bridged -j ACCEPT
service libvirtd restart



You may need to do this after each reboot. I use csf (csfpost.sh) for this task.]]>
Tue, 20 Oct 2020 06:46:30 GMT https://www.softaculous.com/board/index.php?tid=17137&tpg=1#p51061
<![CDATA[Wordpress installation - uploads folder has 0777 permission]]> https://www.softaculous.com/board/index.php?tid=17138&tpg=1#p51060 Tue, 20 Oct 2020 03:10:51 GMT https://www.softaculous.com/board/index.php?tid=17138&tpg=1#p51060 <![CDATA[All VPS stopped]]> https://www.softaculous.com/board/index.php?tid=17137&tpg=1#p51059
We have restarted each VM and rebooted the main server nothing helps  :??:

Board Image]]>
Mon, 19 Oct 2020 20:27:57 GMT https://www.softaculous.com/board/index.php?tid=17137&tpg=1#p51059
<![CDATA[403 Forbidden]]> https://www.softaculous.com/board/index.php?tid=6500&tpg=1#p51058 https://www.youtube.com/watch?v=OWOGDLHwfG8 and https://www.konsulweb.com/mengatasi-403-forbidden-pada-webuzo/ for this solution
]]>
Mon, 19 Oct 2020 19:49:46 GMT https://www.softaculous.com/board/index.php?tid=6500&tpg=1#p51058
<![CDATA[Problem with Google Drive backup location (WordPress)]]> https://www.softaculous.com/board/index.php?tid=17119&tpg=1#p51057 Mon, 19 Oct 2020 13:58:08 GMT https://www.softaculous.com/board/index.php?tid=17119&tpg=1#p51057 <![CDATA[paragraph spacing and carriage return]]> https://www.softaculous.com/board/index.php?tid=17136&tpg=1#p51056
I set up a blog post with all the spacing correct for paragraphs and before or after an image.

But after I publish it seems to randomly change these. Some of the spacing disappears. some doesn't. It fairly infuriating and turns a 30 minute blog post into a two hour epic to get it to format correctly.

Thanks for any help..
]]>
Mon, 19 Oct 2020 12:30:26 GMT https://www.softaculous.com/board/index.php?tid=17136&tpg=1#p51056
<![CDATA[Moodle installation not seeing correct php version]]> https://www.softaculous.com/board/index.php?tid=17128&tpg=1#p51055 Mon, 19 Oct 2020 11:59:09 GMT https://www.softaculous.com/board/index.php?tid=17128&tpg=1#p51055