Welcome Guest. Please Login or Register  


You are here: Index > Virtualizor - Virtual Server Control Panel > General Support > Topic : Problem with volumes



Normal Mode | Print  

 Problem with volumes (14 Replies, Read 4323 times)
Voigon
Group: Member
Post Group: Newbie
Posts: 23
Status:
Hello,When creating a VPS I am receiving the following error: https://pastebin.com/QhsqHKz0I have restarted the server recently and had to remove this entry from /etc/fstab:/dev/md/3 /mnt/storage ext4 defaults 0 0
I have one volume group and all other servers are working fine.
IP: --   


Threads
 Voigon   Problem with volumes (14 Replies, Read 4323 times)
    |--  Voigon   up   on December 2, 2018, 7:27 pm
    |--  Voigon   Can I please...   on December 12, 2018, 7:12 pm
    |--  jevingala   Hi, Please provide...   on December 13, 2018, 7:01 am
    |--  Voigon   Hi, Please provide...   on December 13, 2018, 4:21 pm
    |--  jevingala   Hi, It is...   on December 14, 2018, 7:42 am
    |--  Voigon   Hi, It is...   on December 14, 2018, 9:23 am
    |--  Voigon   Hi, It is...   on December 14, 2018, 9:24 am
    |--  jevingala   Hi, You won't...   on December 14, 2018, 9:44 am
    |--  Voigon   Hi, You won't...   on December 14, 2018, 9:51 am
    |--  jevingala   Hi, Thin-lvm itself...   on December 14, 2018, 9:52 am
    |--  Voigon   Hi, Thin-lvm itself...   on December 14, 2018, 9:53 am
    |--  jevingala   Hi, If there...   on December 14, 2018, 10:14 am
    |--  Voigon   Hi, If there...   on December 14, 2018, 6:49 pm
    |--  jevingala   Hi, No, that...   on December 17, 2018, 12:01 pm

« Previous    Next »

Normal Mode | Print  



Users viewing this topic
1 guests, 0 users.


All times are GMT. The time now is October 26, 2020, 9:46 pm.

  Powered By AEF 1.0.8 © 2007-2008 Electron Inc.Queries: 11  |  Page Created In:6.849